Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
elifaz martins

Travamento de conexao, quando realizado upload pelo wifi

Recommended Posts

Ola, estou com um problema, bem chato, e que já me rendeu muito stress.. Seguinte, tenho uma net de 10 mb da OI ( chega na media de 7-9 ), modem Sagecom da própria OI ( tinha um outro, que também começou a acontecer a mesma coisa, ai foi trocado por este ), a conexão as vezes cai, do nada, tem dias que quase o dia todo , porém não é esse o meu foco.. O que está me irritando, é que , toda vez que vou fazer um upload no celular como: backup do what's, videos curtos para outras pessoas no what's, salvar as fotos da câmera no drive do Google,  ou um download de algum vídeo grande, a conexão no PC trava . Consigo ver isso nitidamente, quando estou jogando, pois pego "Connection Lost" no momento que o upload/download ( de vídeo ) começa, e se for carregar uma pagina qualquer no PC, ela demora a carregar, a ponto de aparecer a mensagem como se não tivesse internet .

Da um help ai, pois ligo na OI, eles dizem não se responsabilizam pela taxa de upload, e nunca resolve o problema .. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde e seja bem vindo o forum.

 

Tente atualizar o driver da placa de rede wireless para um versão mais nova, mais antiga e veja se resolve.

 

Att Edvaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema ocorre apenas com o seu celular na sua casa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, ciro-mota disse:

O problema ocorre apenas com o seu celular na sua casa?

Acontece com qualquer aparelho conectado no wifi, e faça um upload, ou download grande de videos ou imagens .. 

 

5 horas atrás, Edvaldo J. Frederico disse:

Boa tarde e seja bem vindo o forum.

 

Tente atualizar o driver da placa de rede wireless para um versão mais nova, mais antiga e veja se resolve.

 

Att Edvaldo

O drive esta atualizado. retornei pra antiga, e continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modem anterior, que também ocorria o problema, era um Sagemcom?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×