Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Demétrios Stefanos Genadopoulos

bug de temperatura i7 4790, placa-mãe asustek computer inc. maximus vii ranger

Recommended Posts

Boa noite prezados membros do Clube do Hardware. Espero que possam me ajudar com um bug que nenhum técnico resolveu até agora e minhas pesquisas também não, vocês são minha ultima esperança kk, caso contrário terei de continuar assim até trocar de processador. Em fim, meu computador está marcando 90 graus celsius, mesmo quando acabo de liga-lo, me parece que a placa-mãe está confundindo celsius com fahrenheit, mas já até tentei atualizar a bios da placa-mãe e nada. Fiz inúmeras tentativas e os técnicos que levei também fizeram inúmeras tentativas e não conseguiram, irei colocar aqui a configuração do meu PC com suas respectivas temperaturas, se alguém tiver conhecimento ou já passou por isso, posso mandar fotos e mostrar o que ocorre. Eu uso o PC pra games, e em alguns jogos ele laga muito, parece ser um tipo de segurança para não queimar o processador, e é isto que incomoda. Até irei falar antes que alguém fale, sim já troquei a pasta térmica por uma que parece ter ouro nela, disseram ser uma das melhores, a bomba do Watercooler está funcionando normalmente, suas respectivas hélices também. O gabinete também é bem refrigerado com várias ventoinhas nele. Jogos como Arma 3 consigo rodar no ultra sem lag, mas no GTA 5 tem muito lag mesmo em configurações baixas, em fim, espero que possam me ajudar caso o contrário, terei de trocar de processador futuramente ou de placa-mãe. Na medida que alguém souber me ajudar vou falando mais detalhes se for necessário. 

 

Minha configuração:

 

Operating System
 Windows 10 Pro 64-bit
CPU
 Intel Core i7 4790 @ 3.60GHz 84 °C
 Haswell 22nm Technology
RAM
 16,0GB Single-Channel DDR3 @ 666MHz (9-9-9-24)
Motherboard
 ASUSTeK COMPUTER INC. MAXIMUS VII RANGER (SOCKET 1150) 29 °C
Graphics
 PHILIPS (1920x1080@60Hz)
 4095MB NVIDIA GeForce GTX 970 (EVGA) 34 °C
Storage
 465GB Western Digital WD5000 (SATA ) 34 °C
 223GB Corsair Neutron GTX SSD (SATA (SSD)) 29 °C
 7GB SanDisk Cruzer Blade USB Device (USB )
Optical Drives
 HL-DT-ST DVDRAM GH24NSB0
Audio
 NVIDIA High Definition Audio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca vi um sensor confundir Celsius com Fahrenheit, nem sei se isso é possível.

 

E, posso estar errado nessa, mas creio que a CPU só vai dar throttling se ele realmente chegar na temperatura máxima, independente do que o sensor mostra.

 

Você pode tentar dar um Clear CMOS (Reset de BIOS) mas não creio que resolverá o problema.

 

Mesmo que a bomba do Watercooler esteja funcionando corretamente, pode ocorrer outros problemas como obstrução das mangueiras ou elas não estarem trabalhando direito.

 

Eu tentaria colocar um outro cooler (você ainda tem o seu stock?) e ver se isso muda alguma coisa na temperatura.

Editado por Narak13

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu gostaria que fosse isso, infelizmente já tentei também Narak, na verdade o técnico tentou, e a temperatura ficou até mais alta, vi algumas pessoas com o mesmo problema que eu mas que também não conseguiram solucionar. Cheguei a conclusão de que estaria confundindo fahrenheit com celsius, porque a temperatura em celsius seria exatamente a que deveria estar, e ela nunca sobe, fica sempre em 88, mesmo quando eu ligo o PC, ficando dias sem ligar, ele já liga com 88 c. Algum bug deve ter ocorrido, vou tentar levar em algum outro técnico e se não der terei de trocar minha placa-mãe ou processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comece resetando a BIOS. Depois, ligue o PC e tire um print do HWMonitor para a gente ter uma visão melhor do que está acontecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×