Ir ao conteúdo
  • Cadastre-se
Srt2

Excel para trazer as informações

Recommended Posts

I

 

tem PRODUZIDO

Recheio de maracuja                                    RECEITA INTEIRA

MATERIAL                                PESO Ultilizado

1 Leite condensando                =SEERRO(PROCH(B33;INDIRETO(CONCATENAR(CÉL("endereço";DESLOC('Ficha tecnica receita'!$H$2:$H$10000;CORRESP(B33;'Ficha tecnica                                                                receita'!$H$2:$H$10000;0)-1;0));":$I$10000"));LIN('Ficha tecnica receita'!$H$2)+1;0)&"";"")

2 Creme de leite

3 refresco em po mid maracuja =SEERRO(ÍNDICE('Ficha tecnica receita'!H5:H10000;CORRESP('Ficha tecnica receita'!H5:H13;0));"") resultado da formula fica em branco a celula

4 emulsificante                           =PROCV(B39;'Ficha tecnica receita'!B:K;6;0)  resultado da formula #N/D

5 Chantily Base

6 Maracujá

7

 

ola estou tentando usar as formulas acima para pesquisa a primeira coluna veio corretamente a segunda não vem, porque ? sera da com esta formulas ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Srt2

 

Você menciona na formula B33 mas no modelo não tem nada na célula, tenta postar o mais próximo do seu projeto do jeito que esta fica confuso para fazer a formula correta, já informo que não precisa da formula CÉL . podemos fazer de outra forma.

 

Caso não queira postar, informa o que tem na célula, mandei o meu e-mail por MP se quiser mandar o modelo

 

Decio

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×