Ir ao conteúdo
  • Cadastre-se
Luis342

Pc começou a desligar sozinho

Recommended Posts

Olá sempre usei 2 pentes de memória porém agora quando eu coloco 2 pentes ele liga, no entanto quando forço o processador ele desliga na hora.. Já mudei a fonte por uma mas antiga porém com tensão menor ( essa nao e real e tem 400w a outra e real e rem 530w) com essa nem liga com 1 pente de 4gb o que seria ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser mal contato no slot da memória, não é fonte. 
Seu computador pelo menos apita quando você liga ele sem as memória ou somente com uma?
 

PS: Cuidado com estática, é bom tirar e colocar as memórias descalço e o computador sem estar na energia para eliminar qualquer estática.

adicionado 1 minuto depois

sopra o Slot, passa uma borracha branca na base da memória, limpa com uma flanela, inverte a ordem das memórias e resseta a bios. geralmente funciona.

agora se tiver dado curto por causa de estática, ai já era.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda não realizei esse teste irei testar sem memória para ver se apita

adicionado 4 minutos depois
8 minutos atrás, bob_lino disse:

Pode ser mal contato no slot da memória, não é fonte. 
Seu computador pelo menos apita quando você liga ele sem as memória ou somente com uma?
 

PS: Cuidado com estática, é bom tirar e colocar as memórias descalço e o computador sem estar na energia para eliminar qualquer estática.

adicionado 1 minuto depois

sopra o Slot, passa uma borracha branca na base da memória, limpa com uma flanela, inverte a ordem das memórias e resseta a bios. geralmente funciona.

agora se tiver dado curto por causa de estática, ai já era.

 

@bob_linoQuando ligo sem memória ele não apita, no entanto acredito que esse pc nunca apitou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então ela não tem o speaker na placa, mas de boa.
Faz o igual eu te falei, se não der, testa pente por pente. pode ser que algum deles esteja queimado ou sujo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@bob_linoos pentes estão todos Bom já fiz a limpeza e tal, eu acredito que o pc esteja pedindo mas energia ou seja consumundo mas energia, e possível isso ? porque com a fonte real ele liga com 4gb de ram e com a fonte ruim ele liga com 2gb so

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, pode ser que essa "real" não seja tão real, porque geralmente fonte entrega de 60 a 80%, depende da marca, do modelo e tudo mais. Qual o modelo específico da sua fonte??
Outro detalhe importante, seu computador está ligado em alguma tomada com terra?
já vi casos de computadores derem pau em memória, mouse, teclado por conta de energia mano.

dá uma olhada nisso daí também.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Creio que se você configurar manualmente a frequência que você quer que as memórias operem na BIOS pode ser que seu problema seja resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×