Ir ao conteúdo
  • Cadastre-se
Snow.SX

Pc não liga, apenas o botão power

Recommended Posts

Meu setup:

placa-mãe Asus h81m

Fonte Goldentec 350w

I7 4770

2x4gb de ram DDR3

Então, antes eu tinha um setup inferior a este, só que aí a minha placa-mãe começou a dar defeito, e como consequência, troquei a fonte, processador e a placa-mãe, mas acontece o seguinte, comprei a placa-mãe de um cara que tem uma loja, na primeira placa-mãe, o PC ficou com defeito no áudio (gigabyte), não reproduzia nada de som, na segunda vez (Asus, mesmo modelo da atual), não era possível acessar a BIOS, e nem ligava com dvd conectado. E agora, com essa terceira, o PC não deu nenhum problema nas primeiras horas de uso, mas quando fui tentar ligar de novo, após um tempo, o PC não dava sinal de nada, permanecia com o botão de ligar ligado, não dava sinal de nada no monitor nem nos periféricos, apenas no mouse quando ligava mas logo apagava, pedi pro cara consertar, ele consertou, mas o mesmo problema se repetiu após horas de novo.

 

Gostaria de saber, o que está causando este problema, se são as placas mães mesmo, ou a memória, ou talvez até a energia.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×