Ir ao conteúdo
  • Cadastre-se
Joaodetonados

Vídeo de um site corrompido

Recommended Posts

Galera, estou passando por um problema e não ssi como resolver, acontece que a partir do momento que eu dou play em um vídeo ele não reproduz e diz está corrompido e isso acontece em todos os sites que eu vou, peço ajuda para solucionar este problema, desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Joaodetonados Provavelmente é corrupção dos seus codecs de vídeo. Tente usar uma distribuição Linux em modo live e veja se o problema acontece. Se não acontecer, talvez precise reinstalar seu Windows.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que nosso amigo @domingos87 citou é bem verdade, parece ser problema de codec ou no seu player de vídeo. Experimente baixar o K-Lite codec pack e teste com outro player e veja se reproduz os vídeos. Instale também se ainda não tem um software anti virus e anti malware por segurança. Se não resolver, faça uma instalação limpa do Windows que é o mais certo a se fazer nesse caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×