Ir ao conteúdo
  • Cadastre-se
Kayna Matias

RESOLVIDO placa-mãe AMD n68-s dando tela azul direto, mesmo quando vou formatar

Posts recomendados

Bom dia meus amigos, sou novo aqui e estou com um problema o.  Minha placa é uma

AMD n68-s asrock

Processador: athlom 64 X2

2gb de RAM 

HD segate 160gb

FONTE GENÉRICA 450W

a seguinte está dando tela azul direto, e todo hd que eum ponho nela da esse problema é o Windows não inica,  o mesmo acontece quando vou formatar, na hora que vai copiar os arquivos ela da tela azul, já testei os hds e as memórias em outro PC e funcionou normalmente. O que pode ser ? Me ajudem 😔

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa da sua máquina.

 

Atenciosamente,
Equipe Clube do Hardware

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mick 07  Obrigado mano, eu já editei, vou pode me ajudar?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você não postou configuração completa.

Informe marca e modelo da placa-mãe, processador, memórias, fonte e etc.

 

Assim fica difícil do pessoal ajudar, abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um teste nas memórias. Memtest86.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mick 07 já editei novamente mano

adicionado 0 minutos depois

@Math.Pi  vou tentar fazer 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, Kayna Matias disse:

FONTE GENÉRICA 450W

Seu problema pode estar aqui também.

Teste com uma fonte de confiança.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mick 07  caro amigo, eum demorei mais consegui definir o que estava acontecendo com a minha placa, era o capacitor estufado rs, fiz a troca e deu certo

 Obrigado a todos 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!