Ir ao conteúdo
  • Cadastre-se
Douglucio

PCs novos emitem 5 bipes e não dão vídeo

Posts recomendados

Olá pessoal Help. Comprei aqui para empresa 4 Placa-Mãe e pecas para montar pcs aqui na empresa, porém quando ligo emite 5 bips rápidos e nao da video, tudo peca nova, ja troquei processador e memoria raw mas continua com o mesmo problema (5 Bips rapidos e nao da video ) por favor me ajudem.

(ASRock B360M Performance, Intel LGA 1151, mATX, DDR4)


Especificacoes: https://www.kabum.com.br/produto/95742/placa-mãe-asrock-b360m-performance-intel-lga-1151-matx-ddr4

CPU:
- Suporta 8ª Geração Intel processadores núcleo (soquete 1151) 
- Suporta CPU até 95W 
- Projeto Digi Poder 
- 10 Potência fase de projeto 
- Suporta Intel Turbo Boost 2.0 Tecnologia

 

Chipset:
- Intel B360

 

BIOS:
- AMI Legal BIOS de 128Mb da AMI com suporte a GUI multilíngüe 
- Eventos de ativação em conformidade com ACPI 6.0 
- Suporte a SMBIOS 2.7 
- CPU, DRAM, PCH 1.0V, VCCIO, VCCSA, Multi-ajuste de tensão VCCST


E montei ela com o processador https://www.kabum.com.br/cgi-local/site/listagem/listagem.cgi?string=i3 9100&btnG=
Processador Intel Core i3-9100F Coffee Lake, Cache 6MB, 3.6GHz (4.2GHz Max Turbo), LGA 1151 - BX80684I39100F

SSD Kingston A400, 240GB, SATA, Leitura 500MB/s, Gravação 350MB/s - SA400S37/240Ghttps://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=85197


Memória Corsair Vengeance LPX, 4GB, 2400MHz, DDR4, CL14, Preto - CMK4GX4M1A2400C14https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=84464


Fonte EVGA 500W 80 Plus White 100-W1-0500-KRhttps://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=48575

Compartilhar este post


Link para o post
Compartilhar em outros sites

Irmão se você não colocar uma placa de video não vai funcionar, todos os processadores com "F" no final não possuem video integrado. Pode ser esse o seu problema.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Douglas Lucio

 

Brother você tem 2 problemas ai.

 

O primeiro e que para usar um processador de 9 geração e uma MOBO B360 tem que estar com a bios atualizada. E o segundo problema e que você comprou um processador sem vídeo integrado que no caso e o i3 9100F.

 

Sem placa de vídeo ele não vai funcionar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é procurando em alguns fóruns percebi que este processador precisa de placa de video para funcionar, ja instalei uma e estou instalando o sistemas operacional, a principio acho que a bios esta atualizada. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!