Ir ao conteúdo
  • Cadastre-se

Computadores conectados por cabo não acessam alguns sites


Posts recomendados

Boa tarde.

 

Estou com um problema no minimo curioso.

 

Aqui em casa temos 2 computadores (desktop) e um notebook. Por algum motivo os dois computadores que são ligados pelo cabo não conseguem se conectar em alguns sites, os mesmos sites não conectam nos dois computadores.

Porém, utilizando a mesma internet, eu consigo conectar nos mesmos sites pelo notebook (wifi) e pelos celulares sem problemas.

 

Não é que não conecte a internet, são apenas alguns sites que não conectam, ou se consegue conectar não carregam nada direito.  

 

Esse problema começou a acontecer à umas duas semanas atrás, antes disso os mesmos sites conectavam normalmente.

 

A velocidade de download e upload estão normais.

 

Já tentei outros navegadores, e o resultado é o mesmo. Cheguei a achar que poderia ser problema no DNS e cache, porém já limpei o cache pelo cmd e já troquei o DNS, e nenhum resultado.

Alguém tem ideia do que poderia ser?

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA A MONTAR COMPUTADORES!

montagem2022-capa-peq.jpg

 

CLIQUE AQUI E BAIXE AGORA MESMO!