Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
swiftbr

Problema Na placa-mãe pcchips 593

Recommended Posts

###### to com um problema aqui, espero que alguem tenha a solução

To com uma maquina k6-2 500, 128Mb de Ram pc100, hd 10GB, placa-mãe Pcchips 593...

Ela liga, faz o teste de memoria, detecta os HD's, e daih aparece "wait..."

Como se tivesse indo pra area de procura de boot de sistema.

só q ela para aí mesmo, da até pra entrar no Setup, é como se estivesse faltando alguma coisa pra ela iniciar.

já troquei a memoria e tal.... Retirei todas as unidades de disco, e nada!

O que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem certeza que existe sistema operacional instalado no HD ou que o MBR (setor de boot principal do HD) ou algum arquivo de sistema (io.sys ou command.com) não está corrompido ?

Coloque outro HD que tenha Windows e veja se o problema persiste. Caso persista é bem provável que seja problema na IDE da sua placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×