Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
carequinha

Socorro

Recommended Posts

Olá companheiros,estou precisando de uma grande ajuda.tenho um monitor da goldstar mod.l460 DL já é bem velinho mais é muito bom,de und dias para cá ,quando ligo ele a cor estão nomais,mais de repente ele começa a ficar meio fosco,ou seja meio apagando ,fica mais escuro e continua assim,até eu desligar. já mexi ou seja regulei no fleybec,até ficar normal,demora uma meia hora ele volta a ficar opaco,acho qaue deve ser uma fuga em capacitores,onde devo mexer .se alguém souber, favor me ajudar

meu monitor e de l4" mod.l460 DL goldstar. conto com vocês. :help:

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão! troque todos os capacitores ligado ao RGB, de prefêrencia com mais volts, para q o feito não volte mais tarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×