Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Puratécnica

Placa Mãe Abit AN7

Recommended Posts

Galera. Comprei uma Abit AN7 versão 1.0 a quase um ano atrás. E nunca havia dado problema. Essa semana eu engatei um HD externo na USB e gravei um DVD extraindo os arquivos de gravação desse HD externo. Gravou normalmente, mas quando copiei uma das músicas do DVD e fui ouvir; ela começou a tocar e do nada o computador reiniciou. Depois disto, toda vez que eu ligo, ele fica ligando e reiniciando antes daquele tela de POST. Olhei no manual (código de erros) e ela tá apresentando dois códigos de erro: 83 (ATX Power Supply) e o código 98 (De-Assert ATX Power Supply). Gostaria de alguma dica de vocês. Minha configuração é:

Placa Mãe Abit AN7

1 Gb de Memória

Placa de Vídeo geforce 64

Fonte 450W

Processador Atlhon XP 2500+

Gravador de DVD Lg 4167B

Aguardo uma dica de vocês. Obrigado...

:cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me parece problema na fonte de energia amigo, procure testar com outra Fonte de energia...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×