Ir ao conteúdo
  • Cadastre-se
Gustavo Gugão

Problema ao desligar e religar o PC!

Posts recomendados

Pessoal, estou criando este tópico, pois a muito tempo venho tendo problemas com minhas máquinas.

E ultimamente estou tendo o seguinte problema, toda vida que eu desligo a minha máquina, por exemplo, de um dia pro outro. Desligo ela a noite e quando tento ligar no outro dia de manhã ela não liga de jeito nenhum. Desligo o no-break, ligo de novo, quando tento ligar a máquina não dá nem sinal de vida. Agora toda vida que eu tiro o cabo de força da CPU deixo um tempo do lado de fora e coloco novamente, normalmente ela liga, ou se não liga de primeira é só ficar tirando e colocando o cabo de força da CPU que uma hora ela liga.

Já andei tendo esse tipo de problema tmb lá nos dois trabalhos onde eu trabalhei e ninguém não soube responder o porque disso acontecer. E olhe que nesses dois cantos eu trabalhava com manutenção de computadores. A única explicação que já tive que isso é problema nos capacitores, que tem que esperar os capacitores descarregarem pra poder a máquina ligar. Alguém confirma isso?

Alguém sabe dizer o que é isso, será que isso é problema da fonte?

Desde já obrigado, abraços e feliz ano novo pra todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente desligar a fonte em sua chave traseira (se tiver)

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...