Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Please wait

Problemas com tamanho das fotos Sony DSC-W55

Recommended Posts

Fala galera, o lance é o seguinte: tenho uma sony dscw55 o que acontece é isso: tiro fotos normais no modo automatico as fotos saem numa boa só que de vez em quando uma ou outra foto fica pequena somente no tamanho menos na resolução ela simplesmente fica pequeninihnha na tela e mesmo quando você passa ela pro pc e outra coisa as vzs as fotos se mesclam fica metade de uma e metade de outra, o que sera que pode ser?, alguém pode me ajudar, detalhe essa cam veio da suiça.:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que não é o cartão de memória!?

Conferiu as configurações, se tem algo diferente do "normal"!?

Testa ela só com a memória interna e veja se ainda ocorrem os problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estou com o mesmo problema. Tenho uma S-600 da Sony e algumas fotos ficam com visualização pequena. Daí tento abrir no PC e não abre. Não sei, mas acho que é o cartão de memória que é pirata (comprei sem saber que era), aquele de tarja vermelha. estou preocupado com isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Eu estou com o mesmo problema. Tenho uma S-600 da Sony e algumas fotos ficam com visualização pequena. Daí tento abrir no PC e não abre. Não sei, mas acho que é o cartão de memória que é pirata (comprei sem saber que era), aquele de tarja vermelha. estou preocupado com isso.

PUtz nem tinha pensado nisso, mas diz ae qual é o cartão bom ou original, o com tarja ou o sem tarja?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos! O defeito é no memory com certeza... os memorys não originais podem ocasionar esse tipo de defeito... pela suas estruturas serem "ruins" na hora da gravação de dados... uma foto ou outra... sai corrompida...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu tava com o mesmo problema que o seu...

aí comecei a procurar respostas na net... e todo lugar eu lia q meu memory stick era falso...

nao satisfeito com isso, eu comecei a fuçar na camera, e então eu percebi duas coisas, quando voce tira uma foto, a foto q tu perdia e que dava essa mensagem é sempre a ultima foto que voce tirava, então sempre antes de desligar a camera, bata uma foto do chao, do ceu, de qqc, pois essa é a foto que voce irá perder, e tem uma outra solução, se voce FORMATAR seu memory stick através da camera, ela para de dar o problema temporariamente.... voce pode apagar até 3 ou 4 fotos e que ela funciona normalmente, a partir do momento que voce apagou mais de 3 ou 4 fotos, ela começa a ficar com uma ''sujeira'' na memoria, iae o problema volta... então tire suas fotos, passe pro pc e dps FORMATE o memory stick q ja era...

espero ter ajudado, faça o teste para ver... abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema e no memory stick,obtenha outro cartao e faça o teste,todos os casos que peguei com este defeito era o cartao.ate

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×