Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pai e Filha

Tv Sanyo, tela branca c linha de retraço...

Recommended Posts

Companheiros, preciso muito da sua ajuda. Estou com uma tv Sanyo, modelo CLP2051B que está com tela branca e linhas d retraço e sem som. Tensão de vídeo (180 volts - está normal). Será que poderiam me ajudar? Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pai e Filha, vamos por etapa! tela branca com retraço é falta de alimentação nos transistores amplific. de video, Placa do cinescópio!, ou screen muito aberto!, deixemos o screen de lado por enquanto..., no colhetor de cada TR da saida, terá que ter alguma tensão!, se não?, siga o circuito para ver se não tem nenhuma resistencia alterada ou aberta! (creio que já deva ter feito isso), tem tensão? (nos colhetores), porém esta abaixo de 35V!, algo está saturando eles!..., siga o circuito de base deles até encontrar o CI "responsavel" pelo video, provavelmente um LA7680 "da vida"..., verifique a alimentação dele (pino 11 e 13), se não é este?, o que tiver na linha! (lógico a alimentação será em pinos diferentes), ele pode estar em curto e saturando as saidas de video!, quanto ao audio? a TV pode estar fora de sintonia e você não saberá até solucionar o defeito do video!!! "quem sabe?!!!", começe verificando a fonte...(12V, 15V 24V, 130V), e cuidado!, a sanyo costuma colocar fontes separadas para as tensões mais altas, por apenas um resistor! as vezes 10R!,... Comece verificando isso e nos dê retorno para melhor te acompanharmos..., no momento não estou lembrambo de mais nenhum detalhe!, mas com suas verificações e retorno?, pode surgir alguma outra sugestão que me escapou no momento!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual modelo?

Verifique se o "CI faz tudo" está sendo alimentado. Se sim, verifique se o mesmo está sendo acionado pela fonte (partida da TV).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×