Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pauloarlobo

[Resolvido] Recebo sinal maximo mais nao conecta

Recommended Posts

estou com problema em notebook, ele recebe o sinal de rede no maximo, quando vou conectar ele ja vai pra conectar direto, nao pede senha, mas nao conecta e fala que o sinal pode estar baixo o caido, sendo que eu estou do lado do roteador

alguem pode me ajudar????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o seu roteador ?

Experimente mudar o canal do sinal wireless.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ja tentei em duas redes sem fio,

normalmente em rede que nao se coloca senha ele conecta, mas nas outras nao

eu tenho uma e o meu notebook conecta de boa, sera que o wireless num ta bichado nao?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você configurou sua rede Wireless com senha, ou sem senha?

Procure nas maquinas que não pegam a conexão:

Vá em Painel de Controle - Opções de Internet - na aba Conexões e, em seguida, Configurações de LAN.

De uma olhada, vê se não mexeram nas configurações. No normal tudo fica descelecionado.

Coloque os equipamentos que você usa, pode facilitar sua solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×