Ir ao conteúdo
  • Cadastre-se
paacezar

Gateway 100 % perdas

Recommended Posts

Caras me ajudem! Não consigo navegar normalmente em um Dlink 500B.

emana passada eu comprei um dlink 500B pois achei que o meu speedtouch 510 v4 já estava veio correu tudo certo nos primeiros dias. Só que depois em modo brigde a conexão começou a cair e ao jogar em router não contiguo navegar normalmente muito menos mandar email pelo Outlook, fiz o ping do gateway e da host inacessível e 100 de perda mas quando vou testar um PC veio um K6 2 funciona normalmente 0% de perda e tudo mais. Atualizei o firmware verifiquei a instalação e nada.Resumindo a situação não sei o problema não pode ser placa de rede se o modem velho funciona,modem novo também não é ele funciona em outra maquina e se fosse da instalação os dois dariam problema. O que pode ser?:confused:

o meu e velox

Editado por paacezar
erro de portugues

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses problemas de perdsa de pacotes pode causar aquela famosa mensagem, "conectividade nula ou limitada"; agora se as perdas de pacotes está em 100% então com certeza que é problema de hardware, tipo no seu lugar trocaria o cabo ou ainda faria melhor: desinstalava logo a placa de rede (trocaria de slot PCI), fazia limpeza dos contatos (entrada RJ45 e contatos metalicos), instalava o driver + atual, resetaria o modem, e trocava o cabo de rede . . . . .

Compartilhar este post


Link para o post
Compartilhar em outros sites
Esses problemas de perdsa de pacotes pode causar aquela famosa mensagem, "conectividade nula ou limitada"; agora se as perdas de pacotes está em 100% então com certeza que é problema de hardware, tipo no seu lugar trocaria o cabo ou ainda faria melhor: desinstalava logo a placa de rede (trocaria de slot PCI), fazia limpeza dos contatos (entrada RJ45 e contatos metalicos), instalava o driver + atual, resetaria o modem, e trocava o cabo de rede . . . . .

Eu faria tudo isto mas o meu antigo modem Speed touch 510 v4 funciona perfeitamente ja entrei em contato com a oi com a dlink ate com o antivirus e ninguem que assumir o "filho"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conexão Local= placa de rede - Gateway padrão= modem ou servidor - mídia= placa de rede, cabo de rede, modem // ping realiza disparos de 4 pacotes de 8 byts; a mídia influencia 100% nessa tranferência; se não é seu modem, não é sua placa de rede, e não é o seu modem então é o seu SO (Sistema Operacional); após realizar testes, sempre entre as trocas de modem execute no Prompt: ipconfig/release --> depois: --> ipconfig/renew

Editado por Linio Alan

Compartilhar este post


Link para o post
Compartilhar em outros sites
Conexão Local= placa de rede - Gateway padrão= modem ou servidor - mídia= placa de rede, cabo de rede, modem // ping realiza disparos de 4 pacotes de 8 byts; a mídia influencia 100% nessa tranferência; se não é seu modem, não é sua placa de rede, e não é o seu modem então é o seu SO (Sistema Operacional); após realizar testes, sempre entre as trocas de modem execute no Prompt: ipconfig/release --> depois: --> ipconfig/renew

e parece que a conexão estabelizou mas o ping ainda da 100% de perdas e estranho isto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta me parecendo que o outlook esta fazendo isto, estava tudo normal mas quando entrei no para verificar email a conexao desarmou de novo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Trabalho com instalação de adsl e já tive problemas semelhantes com o dlink 500b em alguns clientes, deve ser falha do modem(funcionamento intermitente), minha opinião é a seguinte: Troca de modem por um de outra marca, modens d-link estão no topo da lista de modens problemáticos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá amigo...

Faça uma limpeza de disco (MV RegClean e o MV AntiSpy).

Reinstale o outlook, o mais atual se possiveL.

:)

cara aonde tem o outlook mais recente para baixar gratis?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×