Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
HELIO1961

Som 3 em 1 sem audio

Recommended Posts

Boa noite,estou com um som tres em 1 marca panassonic,quando liga os ledes acede normal mais o som audio nao.Quando as fontes queima sao as duas de uma so vez?

auqrdo resp.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Quando as fontes queima sao as duas de uma so vez?

Como assim?

Na realidade, os aparelhos podem ter várias saídas de tensão diferentes na mesma fonte... A saída que alimenta o amplificador costuma não ser estabilizada, enquanto que as outras tensões, que alimentam outras partes do circuito, são.

Dependendo do modelo do aparelho, o trafo pode ter vários tapes, um para cada tensão. Assim, podemos dizer, de certa forma, que são várias fontes separadas.

Assim, pode acontecer de uma das tensões estar faltando, enquanto as outras não...

No caso, o teu problema é com a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Como assim?

Na realidade, os aparelhos podem ter várias saídas de tensão diferentes na mesma fonte... A saída que alimenta o amplificador costuma não ser estabilizada, enquanto que as outras tensões, que alimentam outras partes do circuito, são.

Dependendo do modelo do aparelho, o trafo pode ter vários tapes, um para cada tensão. Assim, podemos dizer, de certa forma, que são várias fontes separadas.

Assim, pode acontecer de uma das tensões estar faltando, enquanto as outras não...

No caso, o teu problema é com a fonte?

Boa tarde companheiro,eu localizei o tda 1552q,e descobrir as fonte,desejo uma ajuda para testa-lo.foi muito boa sua ajuda abraços helio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×