Ir ao conteúdo
  • Cadastre-se
jamn1982

[Resolvido] Vista X64 Problema na inicialização!

Recommended Posts

:wub:Uso o Vista ultimate x64. De uns dias pra cá, começou a aparecer um problema durante o processo de inicialização. simplesmente O vista empaca na parte em que as barrinhas ficam passando e dali não passa! Pra iniciar o vista to precisando apertar F8 pra aparecer a tela das opções avançadas de inicialização e escolher a opção de deixar carregar drives com assinatura incorreta ou a opção de modo de depuração de Kernel!

O que posso fazer pra resolver essa parada, pois não to afin de formatar!

Grande abraço:D

post-440226-13884949018014_thumb.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, isto é um transformation pack, não é o Windows Vista, original.

Qual foi o último programa que você instalou? Quando esse problema começou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A imagem acima realmente é de um transformation Pack e é meramente ilustrativa! Tenho o vista realmente instalado! As vezes o boot acontece corretamente, e a maioria das vezes da problema! Mas qualquer sugestão de solução, fico no aguardo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lê esse meu tópico

http://forum.clubedohardware.com.br/problema-inicializacao/577278

tenho o mesmo problema e desde a época da criação do tópico não tive uma solução.

É totalmente aleatório, mas olha meu tópico e vamos observar coincidências que podem nos ajudar a resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou resetar a BIOS? Tem uma solução boa tb, que pode ajudar! Retira tudo da inicialização do Windows. E vai habilitando aos poucos, e vê o que irá detonar a inicialização do Windows.

Poste resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara esse problema esta ocorrendo por causa deste pacote de transformação, entre em modo de segurança e o romova, e assim todos os outros pacotes que você tenha instalado para modificação (caso tenha).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico encerrado! Resolvi o problema dando boot pelo DVD do vista e escolhendo a opção de reparar problemas de inicialização! Abraço:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem querer ser pessimista, mas comigo tmb "resolveu" quando reparei depois de umas semanas voltou de novo, é todo aleatório aqui em casa, mas espero que tenha dado tudo certo mesmo aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×