Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Birkoff_CTM

A7n8x-x Som Estalando

Recommended Posts

Eu tinha postado esses dias sobre a minha A7N8X-X nova, que estava com um suposto problema no mouse... Isso foi facilmente resolvido. Abri o mouse e o problema estava lá, não na placa mãe... aproximei mais os "leds" do disco e tá funcionando certinho.

Mas agora tô com outro problema nela. Minha caixa de som fica soltando uns estalos, de vez em quando. Agora enquanto eu digitava isso começou de novo. Alguêm tem alguma sugestão do que pode estar acontecendo? Os estalso começam bem fortes, dai vai diminuíndo, as vezes aumenta de novo e uma hora para e não começa mais, até reiniciar o PC de novo... :blink::muro:

OBS: BIOS 1007

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que já li aqui no fórum, é só atualizar a BIOS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso não ache a solução tente este link:

http://www.babooforum.com.br/idealbb/view.asp?topicID=126330

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bios tá atualizada, não resolveu...

E a dica do outro fórum é em Windows... uso Linux... e mesmo assim, não me conformo q tenho q desativar som de CD e sai lá mais o q pra resolver um problema de estalos! Eu não me conformo com uma solução dessas ;-)

Alguma outra dica?

[]'s

Cristian

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara... desculpe se passei longe do problema, mas comigo às vezes a caixa de som ficava dando uns estalos, relativamente altos, pareciam 'pipocar', aí eu resolvi o problema, que estava no contacto da tomada da caixinha com a energia elétrica, quem sabe seu problema não é esse? Ou algum outro tipo de mal contacto elétrico de outra natureza?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Podem ser os drivers também... tente instalar novamente ou atualizar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estava com o mesmo problema.

Resolvi apenas abrindo o controle de volume e marcando "sem audio" na "Entrada".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×