Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
bagmf

Rpz Num Sei O Q é!

Recommended Posts

é o seguinte..meu pc ta uma #####..minha mem é da marca winbon ddr 128mb e o pc é assim ela sempre é utlizada 100% meu os é win98se já formatei pra ver se era algum programa e num é!!!

e é um milagre eu conseguir entar no windows porque logo quando entra no desktop ele trava e dou reset e num da post(os beeps) num velocidade porque eu já mexir nisso...num é mem cache porque já desabilitei e nd... já botei meu pc pra velocidade correta (disfiz o overclock)...já mudei de slot e nd e num tive oportunidade de testar outra mem ddr (so pega ddr!)..so pode ser mem pelo fato de eu pegar muito nela pois já passei muita borraxa...é num sei o q faço mais me ajudem ilumine minha cabeça!!

por favor!!!

VAleu pela paciencia!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você pode tentar resetar a BIOS.

se persistir...seria bom instalar o windows de novo, em uam partição isolada para q ele carregue pouca coisa inicialmente.

nesse teu "hd samsung 40 gb 7200rpm" seria uma boa por ser mais rápido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

100% é o uso do processador né?

e isso também acontece em modo de segurança?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não seria a sua fonte reclamando?(com esse monte de hds...se todos tiverem ligados ao mesmo tempo...puxa BASTANTE da coitada... :P)

Compartilhar este post


Link para o post
Compartilhar em outros sites

rpz num fonte porque já testei!! e os hds, so um eu boto pra fucionar!!!

e é 100% uso de memoria e ate modo de segurança!!

fuie!

me ajudem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×