Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
KiLLDoG

Socorro !

Recommended Posts

Ola Pessoal,

Comprei uma maquina hoje,

MB Asus A7v600-x

Processador athlon XP 2.4

Memoria 512 DDR 400

Placa de Video GF4 MX440 TV8x

HD 80 Barracuda 7200 rpm

Combo 52x24x52 Dvd 16x

Gabinete Pantera 3 Baias

Fonte 250 w

O Problema é que ela ta esquentando demais,

deixo ligada na tela de temperatura na BIOS, e

esquenta a cada segundo, chegando a 92 graus

ai desligo o micro para não torrar...

Pode ser algum problema no processador?

não passei pasta termica, devido ao dissipador já vir com

ela. Devo passar para ver se resolve?

Alguem sabe o que pode estar acontecendo ???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa velho que que isso??? :ahh:

Se tá louco??? :wow:

Com essa configuração e com seu processador, um gabinete 3 baias náo serve,

muito menos uma fonte 250w..

Cara não ligue seu pc antes de trocar o gabinete e colocar um 3 baiais (paga a diferença) e uma fonte de no mínimo 400w.

Senão você pode queimar seu pc!Tome cuidado, troque urgente.

Foi um técnico que montou um pc desses num gabinete 3 baias???Cara o cooler fica de frente colado com a fonte, e já que seu processador enquenta para caramba e tem um cooler enorme, o ar quente não sai daquela região..

ganinite 3 baias é pra pentium 3 e duron.

eu sugiro um gabinete 4 baias e uma fonte troni 400w que tá ótimo.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Zangrela@02 abr 2004, 01:49

É, e deixa o gabinete aberto, antes que isso pegue fogo.

ainda com um ventila do lado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo o gabinete sendo tres baias não era pra esquentar tanto... provavelmente deve ser alguma configuração na bios... verifique o vcore do processador... tive problema com vcore na a7v8x(kt400) e na sua pode ser o mesmo (kt600) a unica coisa que diferencia entre as duas mais relativamente e o fsb que vai ate 400 Mhz... procure atualizar a bios... e com relação ao gabinete a Amd omologa gabinetes com no minino 5baias, coisa que não leva tanta importancia... outra coisa... o seu coisa o seu processador e box ou oem.... veio na caixa com da amd com cooler ou voce comprou o cooler separado...

Bom troque a fonte também acho que pode ajuda... mas primeiro verifique o setup as voltagens e as configuracoes... :chicote::stupid::stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz, nunca na vida fonte de 250W com essa config. Eu tava com o mesmo proc e uma fonte de 450W dando reset aleatório, e fui descobrir: um dos paus era a fonte fraca.

Pode ser que um teste nas memórias depois de trocar a fonte seja bom hem... essa placa é muito enhoada com memória, compra umas de marca (Se a sua for Spectek pode troca q dá pau mesmo)

Compartilhar este post


Link para o post
Compartilhar em outros sites

É bem provável que você tenha colocado o cooler mal-encaixado, invertido a base ou então ele é inadequado para esse processador, se possível tb experimente outro processador mais simples, tipo Duron, pra ver o que acontece.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Penso que uma máquina athlon 2200+ já tem que ser com um gabinete de 4b e fonte mais potente que está que você está usando.

Acho que todos os conselhos do pessoal esté de grande tamanho, assim que você segui-los vai resolver o seu problema.

Eu estou com eles, troque seu gabinete, a fonte e de uma olhada na configuração dessa máquina, porque essa temperatura não pode estar desta forma nem de brincadeira...

falouuuuu....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por LoCkDoG@02 abr 2004, 21:26

Mesmo o gabinete sendo tres baias não era pra esquentar tanto... provavelmente deve ser alguma configuração na bios... verifique o vcore do processador... tive problema com vcore na a7v8x(kt400) e na sua pode ser o mesmo (kt600) a unica coisa que diferencia entre as duas mais relativamente e o fsb que vai ate 400 Mhz... procure atualizar a bios... e com relação ao gabinete a Amd omologa gabinetes com no minino 5baias, coisa que não leva tanta importancia... outra coisa... o seu coisa o seu processador e box ou oem.... veio na caixa com da amd com cooler ou voce comprou o cooler separado...

Bom troque a fonte tb acho que pode ajuda... mas primeiro verifique o setup as voltagens e as configuracoes... :chicote:  :stupid:  :stupid:

na verdade a diferença não é só o fsb...

o kt 600 tem melhor suporte a ddr 400 q o kt400, e tb tem duas portas SATA que são integradas a ponte sul...

quanto as dicas, tb fico na ideia de trocar a fonte e o gabinete... verifique se o cooler foi colocado corretamente tb...

mas mesmo assim já ouvi falar que as asus tem medições de temperatura meio estranhas na bios...parece q a temperatura é a do soquete, e não do die... acho que era isso...

experimente atualizar a bios e fazer as medições por um programa como o MBM (motherboard monitor)

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

então cara... com essa temperatura você deveria verificar seu cooler, esse esquema do gabinete ser de3 baias tb é ######...Coloque um cooler box da AMD se não cair a temperatura...faça um teste trocando o gabinete, se ainda assim continuar....com certeza é a placa-mãe....falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por KiLLDoG@01 abr 2004, 23:30

Ola Pessoal,

Comprei uma maquina hoje,

MB Asus A7v600-x

Processador athlon XP 2.4

Memoria 512 DDR 400

Placa de Video GF4 MX440 TV8x

HD 80 Barracuda 7200 rpm

Combo 52x24x52 Dvd 16x

Gabinete Pantera 3 Baias

Fonte 250 w

O Problema é que ela ta esquentando demais,

deixo ligada na tela de temperatura na BIOS, e

esquenta a cada segundo, chegando a 92 graus

ai desligo o micro para não torrar...

Pode ser algum problema no processador?

não passei pasta termica, devido ao dissipador ja vir com

ela. Devo passar para ver se resolve?

Alguem sabe o que pode estar acontecendo ???

troca o seu cooler para um vcom21b ou 39b........ e tambem troque sua fonte.. que uma fonte de 250watts para aguentar seu micro é muito pouco :huh: ... se daqui a pouco o seu micro começar a reiniciar não estranha não... troque a sua fonte pelo no minimo uma de 500watts genérica!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, mesmo com o gabinete de 1 baia só e uma fonte de 100W(hehehehe) não era pra chegar nessa temp.

Com certeza tem, algo de muito errado.

O legal era abrir o gabinete, inerter a fonte conforme o topico abaixo:

http://forum.clubedohardware.com.br/index....opic=194084&hl=

e fazer a lapídação do dissipador conforme o tópico:

http://forum.clubedohardware.com.br/index....opic=193197&hl=

Por fim, dê uma olhada se o cara que montou o pc colocou pasta termica corretamente e se o lado do dissipador está correto.

Os dissipadores têm um lado da base que é em baixo relevo para encaixar naquela parte mais alta do socket, provavelmente deve estar invertido.

O fato é, 96 graus é temperatura de processador SEM DISSIPADOR NEM COOLER.

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Saciseiro@13 out 2004, 21:06

Cara, mesmo com o gabinete de 1 baia só e uma fonte de 100W(hehehehe) não era pra chegar nessa temp.

Com certeza tem, algo de muito errado.

O legal era abrir o gabinete, inerter a fonte conforme o topico abaixo:

http://forum.clubedohardware.com.br/index....opic=194084&hl=

e fazer a lapídação do dissipador conforme o tópico:

http://forum.clubedohardware.com.br/index....opic=193197&hl=

Por fim, dê uma olhada se o cara que montou o pc colocou pasta termica corretamente e se o lado do dissipador está correto.

Os dissipadores têm um lado da base que é em baixo relevo para encaixar naquela parte mais alta do socket, provavelmente deve estar invertido.

O fato é, 96 graus é temperatura de processador SEM DISSIPADOR NEM COOLER.

boa sorte!

sim eu sei.. eu não estou falando que a fonte que esta ocasionando o super aquecimento.. eu só adiantei pra ele que isso pode vir a dar problema mais tarde... porque uma fonte de 250watts é muito pouco para o pc dele!!! no minimo tem que ser uma de 400watts!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
:blink::naonao: c é loco, pega um pc desses e bota um gabinete de 3 baias c/ fonte de 250W!!!! :wacko::wacko::tantan::tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×