Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GAMMARAY

Chiado - Creative Inspire 5200

Recommended Posts

Comprei uma sondblaster live 5.1 (box) e um conjunto creative inspire 5200. A caixa correspondente à posição frontal direita apresenta um chiado quase que constante (só variando, praticamente, a intensidade).

obs: não é aquele tipo de chiado comum quando o volume fica no máximo. O chiado independe do volume - baixo ou alto.

Achei que era a caixa danificada. Troquei a posição com outra caixa, mas a que correspondia a posição frontal direita continuava chiando (só a caixa conectada nessa posição chia). Desinstalei os drivers, instalei novamente, mas o problema persiste. Reparei no computador iniciando, antes de carregar o windows, mas o chiado estava lá, antes de iniciar o sistema operacional.

Estou usando o driver do cd que veio com a placa. Já baixei um do site da creative, mas o problema persistiu.

Obs 2: quando faço algumas alterações na equalização, usando o creative surround mixer, dá pau no som em alguns jogos, no Power DVD (onde este passa a não reconhecer o sistema 5.1), etc. Para voltar ao normal, tenho que usar o "creative restore defaults".

Obs. 3: estou usando dual boot - windows XP e ME instalados (detalhe: em ambos, o chiado acontece).

Obs. 4: pensei até em formatar, mas é f...

Minha configuração:

Asus A7V133-C

512 mb RAM (SDRAM) - 02 pentes de 128 e 01 de 256

Geforce 2 TI 64mb

HD WD 20.0 Gb DMA 66 5400 RPM

Soundblaster live 5.1 modelo: SB0102DS

Creative Inspire 5200 (saída analógica)

Monitor Samsung Syncmaster 765 MB

Gabinete torre média - fonte 350

Modem USRobotics 56k

DVD LG 16x

Gravador CD LG 52x24x52X

Scanner Genius Color-Page-Vivid III V2

Impressora Lexmark Z32

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×