Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Antes de uma verificação no PC, de uma revisada nos PLUGS, pois podem estar oxidados ou podem tb estar c/ solda fria. Se isto já tiver sido feito, uma boa tb é trocar o driver q você está usando no momento por um outro modelo. Drivers costumam apresentar certos BUGs em algumas revisões.

Como você não citou o sistema de som q você está usando, se é 2 chs ou mais, tente aplicar uma configuração DEFAULT no software de gerenciamento de audio de sua placa.

Uma outra opção é você atualizar a BIOS de sua placa-mãe.

Link para o post
Compartilhar em outros sites
Isso pode ser problema de drivers, experimente testar uma versão de driver diferente...

Dj Rayke

Cara, atualizei o driver mas piorou. O pc ficou sem som mas reverti pro driver anterior.vou tem q procurar uma outra solução mas ainda bem q nao é tão grave, não é todo dia q dá isso, e se der, é só reiniciar =D

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
  • Quem está navegando aqui   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!