Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Andrécassiano

Configurar pppoe no tp-link wa5210g

Recommended Posts

      Olá pessoal, estou com um problema no TP-Link WA5210G; tenho uma rede wireless ( Mikrotik) configurado com a autenticação PPPOE; comprei esse tp link e não estou conseguindo habilitar o pppoe nele. Pois ele existe tres opções para configurar : AP CLIENT ROUTER - nesse modo ele não conecta na minha rede, porém ele me da opção de fazer o PPPOE,   AP ROUTER  - nesse modo ele não conecta na minha rede e não me da opção nenhuma de configuração  e  AP - nesse modo ele conecta na minha rede, porém a parte da configuração do pppoe desaparece.  Alguém pode me informar se tem como configurar o mesmo para fazer o PPPOE automaticamente. Fico grato pela atenção de todos !!

tp link.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apenas o modo cliente deve ter PPPoE embutido, nos outros são modos para enviar sinal e não receber.

 

Pode ser que tenha alguma rotina PPPoE diferente habilitada, já verificou se está atualizado? Alguns precisam de firmwares específicos para trabalhar com equipamentos de marcas diferentes ou mesmo modificar a configuração do emissor de sinal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×