Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ely15

Não consigo acessar determinados sites no PC E Celular

Recommended Posts

E ai galera, estou com um problema que começou do nada a alguns dias, não consigo acessar alguns sites específicos no computador e no celular pelo wi fi, sempre que tento acessar aparece a tela abaixo com a mensagem "sua conexão foi redefinida" isso acontece com os sites: forum Clube do Hardware, santander, looke.com.br, adrenaline do uol, só consigo acessar eles quando uso um app de VPN do kaspersky antivirus, isso só acontece quando estou no wi fi, quando utilizo o cabo ethernet ai eles abrem normalmente, ja troquei de roteador e isso acontece com todos. ja fiz varios procedimentos que vejo na net mais não funcionou. Espero que possam me ajudar.

 

 

Capturar.PNG

Editado por Ely15

Compartilhar este post


Link para o post
Compartilhar em outros sites
43 minutos atrás, Ely15 disse:

E ai galera, estou com um problema que começou do nada a alguns dias, não consigo acessar alguns sites específicos no computador e no celular pelo wi fi, sempre que tento acessar aparece a tela abaixo com a mensagem "sua conexão foi redefinida" isso acontece com os sites: forum Clube do Hardware, santander, looke.com.br, adrenaline do uol, só consigo acessar eles quando uso um app de VPN do kaspersky antivirus, isso só acontece quando estou no wi fi, quando utilizo o cabo ethernet ai eles abrem normalmente, ja troquei de roteador e isso acontece com todos. ja fiz varios procedimentos que vejo na net mais não funcionou. Espero que possam me ajudar.

 

 

Capturar.PNG

Veja quais os dns esta definidos no roteador e use isso nas maquinas https://complete-internet-repair.br.uptodown.com/windows

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resete e reconfigure seu modem e/ou roteador. Ao resetar, altere as credenciais de acesso padrão deles.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @M.B.M Computers @ciro-mota Não estou usando nenhum DNS no momento, já tentei o OpenDNS e o DNS do google e não resolveu o problema, usei esse programa que me indicou e também nada, acabei de formatar o PC e o problema persiste. isso só esta acontecendo no wi fi, no cabo ethernet esta funcionando tudo normal, já resetei o roteador e o problema persiste não sei mais o que fazer. Quando utilizo a internet do trabalho tudo funciona normal também. Só estou conseguindo acessar o Clube do Hardware quando ligo este aplicativo de vpn do kaspersky

     

    Capturar.PNG

    Editado por Ely15

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Provedor via rádio? Se sim, entre em contato com eles e informe o problema.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @ciro-mota É sim, vou fazer isso.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Obrigado a todos galera, o problema era mesmo com o provedor de internet, ja resolveram la na central. :thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×