Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
srlila

conectando a 115kbps

Recommended Posts

srlila    0

Usava um fiozinho desses que vem junto com o modem para ligar da tomada do telefone ao modem , fui mudar o micro de lugar e descobri que o fio ficara curto , como não quis gastar comprando um cabo mais longo , parti pra gambiarra: peguei um outro cabo para unir as duas pontas aumentando o comprimento . So que os cabos por dentro são diferentes,um tem 4 fiozinhos e outro tem somente 2.aí fiz assim : o cabo que tem 4 fio juntei 2 formando um par e emendei ao outro cabo que só tem 2 fios,testei com o telefone e deu linha . -Beleza!!pensei , agora é só ligar no modem e navegar. Quando conectei pra minha surpresa , na ícone de conexão : Conectado a 115.200 bps. Antes com meu modem intel era 49000bps , não sei se é pscológico mas sinto que as janelas se abrem mais rápido. e quando dou um click na ícone e vejo marcado os 115,200bps não consigo esconder o sorriso de satsfação , HEHEHE. pessoal não quero que me provem que a conexão continua lenta pois o que os olhos veem , o coração sente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
#ardD1e    0

Bem...

Se você esta conectado a esta velocidade não quer dizer q você vai fazer downloads a essa velocidade....

você ja fez algum download????

Se ele estiver baixando a uns 10Kbps por segundo você é o cara

hehehehehehehehe

veja lá cara....

Compartilhar este post


Link para o post
Compartilhar em outros sites
srlila    0
  • Autor do tópico
  • Não sou o cara , :( os downloads fazem a meros 5.00kbps :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    você ja passou aqueles programas pra medir a velocidade da conexão :huh: .

    você ta usando um modem de terça feira e os pulso :(

    Abraços :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    thesent    0

    Na casa do meu amigo acontecia o mesmo caso, mas era praticamente dia sim, dia não, dia não, dia sim... e a navegação não se alterava. Afinal, o modem é 56kbps mesmo! :P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    aireji    0

    Olá, pessoal

    Na real essa velocidade você só consegue para transmissão de dados do tipo TEXTO desabilitando a exibição de imagens do browser.

    Além disso, tem que comprir esses dados através desses programinhas disponíveis em provedores da Internet.

    Até pessoal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    PauloR    3

    Não sou o cara ,  os downloads fazem a meros 5.00kbps

    Meros 5kbps? Faz tempo que eu não sei o que é isso :cry:

    Agora so vai a 2 kbps, e esse meu modem ainda está dando conflito com o xp =(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    milanbee    1

    Quando eu instalei o Discador da Ig, meu modem passou a conectar a 915kbps mas não fez diferença alguma, pelo contrário ainda tive é que que formatar minha máquina heheheheh.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fforja    0

    Meu modem tambem conectava a 115K, uma vez foi a 196K :ahh: , mas baixava 5,5Kb\s :angry:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×