• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Strazzacapa

Speedy

6 posts neste tópico

<font color='#000000'>Estou com um pequeno problema. Sempre quando ligo o computador pela 1ª vez, e tento me conectar no speedy, quando começa a fazer o processo de autentificação aparece uma tela azul e depois aperto qualquer tecla e volta ao estado normal, só que fica no verificando usuario e senha e não sai disso...  Tenho sempre que reiniciar o computador, dai geralmente da 2ª tentativa volta a funcionar normalmente. Obs: O sistema operacional é Win98.   Como faço para resolver este problema.

Grato pela atenção

Everton</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Amigo eu tinha problemas de tela azul no 98se quando eu ia conectar tambem.

Eu acho que o problema é no windows 98se pois no xp não passo mais por isso.

Certo... :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tenho o Win98SE e o WinXP instalados no meu computador. Um em cada partição. Não consegui fazer o speedy funcionar no Win98SE, pois, dava falha de proteção geral. No XP nunca deu problemas. Está claro que se trata de conflito de software e provavelmente também seja o seu caso. Eu desisti de tentar resolver o problema, pois, raramente uso o Win98. Sugiro que você faça uma atualização de todos os drivers da sua máquina. Talvez isso possa resolver o problema.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>É colega Viny, na verdade o problema não se tratava do speedy. "Tela azul da morte", como costumávamos dizer...hehe!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>OK!!!  Vou atualizar os meus drivers. O que é meio complicado nisso, é que alem do meu Pc, tem outros iguias e com as mesmas placas e data de drivers, mas que não apresentam esse problema. Porque esses Pcs foram comprados da messa loja.  Acredito eu então nesse caso que seja mais conflito de software. Me lembro que sempre quando aperecia esse problema de tela azul, eu formatando o PC resolvia o problema no começo, mas com o passar do tempo voltava a dar tela azul. Eu entrava no regedit retirava alguns programas desnecessarios, limpava arquivos *.tmp e verificava se continha virus, depois parece que voltava ao normal, mas conforme o tempo de novo voltava a apresentar o problema. É esquisito isso, o Windows que estou mexendo é o 1ª edição. já tentei criar atalhos para conexão etc... mas nada resolveu. Em outros speedy como os de IP fixos funcionam normal, mas desses que tem que instalar o BroadJump que são um saco!!! No XP dependendo da ocasião, nem precisa instalar esses programas. La no assistente para novas conexões já se da pra fazer uma conexão p/ speedy manualmente e até mesmo compartilhar sem programas proprios. O outro problema é que nesses micros que estão apresentando problemas são K6-II com 64 ou 128 no maximo de MB. Pra colocar um XP neles alem de ficar uma carroça vai doer a cabeça. Os clientes não querem investir mais p/ upgrades, etc...  Vida de técnico da uma dor de cabeça viu!!!!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0