• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
uira3

Interferência na internet

15 posts neste tópico

:(

Um profissional em manutenção de micros esteve em minha residência e me disse e fizemos um teste, no qual quando o ventilador de teto próximo ao micro está ligado interfere e muitas vezes não deixa conectar a internet.

Alguém poderia auxiliar em uma solução ?

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa é a primeira vez q eu vejo isso. Um ventilador de teto interferir no modem?!

Algum técnico em eletrônica poderia ajudar aqui?

Compartilhar este post


Link para o post
Compartilhar em outros sites

caríssimo lukcruz

estamos aquí procurando soluções, não preciso saber o que você acha ou não.

Alguém já percebeu quando liga um liquidificador, a interferência que causa na televisão ??????????

Só para lembrar, o modem é ligado na fonte de alimentação que está conectado a rede elétrica !!!!

É fato : o motor do ventilador está interferindo no bom funcionamento da internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a tomada usar os mesmo fios que passam no ventilador é provável sim que ele esteja interferindo.

Outra causa pode ser o fio do telefone passando no mesmo conduíte ou próximo a fios de energia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se a sua linha telefonica usa cabos atuais e sem emendas... podem sofrer interferencia SIM da rede elétrica, uma vez que neles também passa corrente...se os cabos forem daqueles "trançados" fininhos podem pegar mesmo interferência se o fio elétrico passar no mesmo "cano de plástico" (seria este o Conduíte?)

Procure usar os fios cionzas mais grossos, os quais tem um fio azul e outro preto pro telefone, eles são menos sucetíveis a interferencia, e independentemente do ventilador, melhoraria a qualidade da conexão...(Isso que disse uma vez foi o cara que veio mexer na instalação telefônica interna aqui... pelo menos foi o que ele me falou uma vez quando tive a mesma curiosidade de se passava corrente na linha tel. e como funcionava...agora se era enrolação dele, aí já não sei...pelo menos era técnico de uma grande empresa do setor)

Espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Daniel Barros@22 jan 2005, 12:25

Se a tomada usar os mesmo fios que passam no ventilador é provável sim que ele esteja interferindo.

Outra causa pode ser o fio do telefone passando no mesmo conduíte ou próximo a fios de energia.

Era isso mesmo que eu ia dizer. Motores elétricos geram campos eletromagnéticos e causam interferencia na rede eletrica (vide liquidificadores como o uira3 citou, que causam interferencia nos aparelhos de TV). Se os fios de telefone estiverem passando pela mesma tubulação dos fios elétricos pode sim ocorrer interferencia uma vez que fios de telefone são fios simples sem "blindagem" contra esse tipo de interferencia.

você pode fazer um teste, mas não tenho ideia se iria funcionar. Ligue um aparelho de telefone na mesma saída da parede onde o computador esta ligado, telefone para telefone para alguem ou fique somente com o aparelho no ouvido com o sinal de linha, e ligue o ventilador pra ver se da algum ruído. Se acontecer qualquer ruido no momento que liga o ventilador ( uma vez que no arranque o consumo é maior então a interferencia gerada pode até ser audivel no aparelho), se ocorrer qualquer ruído ja é o suficiente pra causar interferencia no sinal do modem e estragar a conex.

Flws :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colegas

o fio do telefone passa em conduíte independente, porém a ligação elétrica do ventilador e do computador são as mesmas.

Conversei com um eletricista que me disse para comprar um filtro de linha que irá antes do estabilizador.

Vou verificar também os fio do telefone que provavelmente não devem ser de boa qualidade.

Vou instalar este filtro de linha e depois escrevo o resultado.

Obrigado a todos que escreveram algo afim de me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por uira3@23 jan 2005, 17:47

Colegas

o fio do telefone passa em conduíte independente, porém a ligação elétrica do ventilador e do computador são as mesmas.

Conversei com um eletricista que me disse para comprar um filtro de linha que irá antes do estabilizador.

Vou verificar também os fio do telefone que provavelmente não devem ser de boa qualidade.

Vou instalar este filtro de linha e depois escrevo o resultado.

Obrigado a todos que escreveram algo afim de me ajudar.

Posso estar falando uma IMENSA bobagem, mas não faria sentido colocar o filtro de linha no ventilador? Já que é ELE quem gera a interferência...

Na tomada do computador não iria adiantar, uma vez que não é ELE quem gera a interferência na linha... e isso não faria efeito na minha opinião (pode ser que eu tenha ditouma GRANDE bobagem, mas CASO não adiante colocando na tomada do PC, tente colocar na do ventilador e ver se dá resultado (logicamente, se der resultado com ele na tomada do pc deixe lá e desconsidere minha sugestão.)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, não sei se o caso é parecido, mas o meu é o seguinte:

Quando usava o adsl não havia problemas de interferência na linha. Bom deixei de usar adsl e voltei pro discado, então a conexão começava a cair e a linha ficava com ruído, quando uma pequena empresa de marcenaria, em frente em casa, botava a serra motorizada pra funcionar. Fiquei matatutando..., aí tive a ideia de botar o ``splitter´´( filtro de linha que vem junto com o kit de instalação do adsl e faz a divisão de frequência entre a linha de conversa telefônica e o adsl pra se poder usar o telefone normalmente enquanto se está conectado), então o ruído da serra ligada(que eu ouvia quando punha o gancho do telefone no ouvido, ou quando sai o som de linha quando se ativa o discador), parou. Ou seja funcionou como um filtro contra interferências.

Uma solução simples que fiz aqui, acredito que possa ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente o que eu ia sugerir :D ... Ele tb é conhecido como "microfiltro" e é usado para, na verdade, pra essa função mesmo de filtrar ruídos na linha (você imagine que um chiadinho que quase não se consegueouvir na linha já mata a conexão discada, imagina a adsl que funciona com um sinal de frequêcia ainda maior que a linha originalmete foi planejada), você acha facilmete em qualquer loja de informática...

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas quando o cara vai postar aí como fez pra resolver o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que era eu que tava louco, mas isso é VERDADE , acontece a mesma coisa comigo!

Acontece que eu tenho no meu quarto um ventilador de teto e faz 2 meses que botei 56k e comecei a notar que com o ventilador ligado a net simplesmtente não conectava, você podia tentar 100x que não ía, dentre os "chiaços" que dá quando conecta, ficava um chiaço comprido e dá erro. Agora, se você desliga o vento, conecta numa boa.

E se eu estou conectado, sem problemas, e ligo o ventilador, ai a net fica invulnerabilississima!! Cai toda hora, fica uma %$$#%¨& (pior do qe já é! iuaehaohoa)!

uira3, você colocou os filtros?? o que deu? :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colegas

depois de um dia, já tem gente me cobrando uma resposta :angry:

Calma "Detonator" ....

Para ter certeza, precisa de um tempo para testar o que foi feito.

Descobrimos que a placa do modem estava com mal contato.

Apos feita limpeza e instalada não deu mais problema, com ventilador

ligado ou desligado.

Continuo observando e postarei novamente.

Obrigado a todos pela ajuda.

obs : espero que o Lukcruz esteja acompanhando este tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

falar em eletromagnetismo, me lembra o tempo q eu estudava isso.

REGRA DA MAO DIREITA, regra da mao esquerda!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0