• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
^Junior^

Placa JetWay 830 CF + Duron 1200

5 posts neste tópico

Levei meu pc em um técnico e ele constatou que queimou a placa mãe e a fonte, dai comprei uma placa mãe JETWay 830 CF e + uma Fonte Atx 300Watts, para eu mesmo fazer a troca, troquei a placa, e a fonte, e continuei usando o mesmo processador Amd Duron 1200, liguei a chave do power, o hd, só que quando aperto o botao de ligar, assiona a fonte e o cooler, mas a placa não apita nem faz nenhum outro sinal, da desliguei tudo, deixando somente a placa com o processador ligado no monitor, mas não faz nada, será q o processador tb está queimado ? o que pode ser, como eu sei q ele está queimado ? a bios nem aparece :( alguém pode me ajudar a constatar o problema !!!??? por favor !!!

Grato Junior.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Levei meu pc em um técnico e ele constatou que queimou a placa mãe e a fonte, dai comprei uma placa mãe JETWay 830 CF e + uma Fonte Atx 300Watts, para eu mesmo fazer a troca, troquei a placa, e a fonte, e continuei usando o mesmo processador Amd Duron 1200, liguei a chave do power, o hd, só que quando aperto o botao de ligar, assiona a fonte e o cooler, mas a placa não apita nem faz nenhum outro sinal, da desliguei tudo, deixando somente a placa com o processador ligado no monitor, mas não faz nada, será q o processador tb está queimado ? o que pode ser, como eu sei q ele está queimado ? a bios nem aparece  alguém pode me ajudar a constatar o problema !!!??? por favor !!!

Grato Junior.

você já testou o seu processador em outra placa mãe??? Faça isso, só para ter certeza, que o seu processador também não tenha queimado... veja também se a sua placa que você comprou, não está com o Jumper na posição de Clear, algumas placas vem com este jumper nessa posição, quando novas... beleza..... depois poste para a gente saber o resultado... falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá, você deixou placa mãe e processador ligados e não aconteceu nada...claro que não! Sem MEMÓRIA RAM NÃO vai funcionar mesmo! Testa só com esses três e vê no que dá...

Vê se você consegue testar o processador em outra mb também.

E mais, veja se isso é um pensando inteligente:

"Eu fui no médico e ele disse que eu precisa tirar pedras do rim...então, já que eu sabia o que estava com problema peguei uma faca, fui para frente do espelho e com uns cortes tirei as danadinhas eu mesmo...acho que deu certo, não sinto mais nada..."

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim testei com memória amigo, e não funcionou, eu não estou sendo capaz de saber c o problema é o processador ou não !!!

estou testando com memória e não funciona mesmo !!! não dá nenhum sinal !!! :sne:

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, o jumper do clear cmos, está no lugar certo, eu ainda não achei uma placa mãe para eu testar meu processador, mas o que precisar estar ligado, para que possa aparece a bios na tela ? porque nem nessa parte ela chega, ela só aciona o cooler, e a fonte, e não aparece nada na tela, o que precisa estar ligado na placa para eu dar esse primeiro passo, conseguir enxergar a BIOS ? só é possível isso com o processador funcionando e com a memória na placa ?

Aguardo resposta, por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0