Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
nolraMM

Diretivas de Grupo Não Funcionam

Recommended Posts

Servidor: Windows Server 2008 R2 Standard

Clientes: Windows XP Service Pack 3

O servidor possui 2 placas de rede: uma conectada as máquinas clientes através de uma hub e a outra conectada a um modem, recebendo e compartilhando a internet com as máquinas clientes. Desconfio que o problema seja nas configurações de rede.

Configurações TCP/IP do adaptador de rede conectado ao domínio:

IP: 192.168.0.100

Subnet: 255.255.255.0

Gateway: em branco

DNS: 127.0.0.1

201.21.74.59

Configurações TCP/IP do adaptador de rede conectado ao modem:

IP: 201.21.74.59

Subnet: 255.255.255.0

Gateway: 201.21.64.1

DNS: 127.0.0.1

192.168.0.100

Configurações TCP/IP das máquinas clientes:

IP: 192.168.0.100

Subnet: 255.255.255.0

Gateway: 192.168.0.100

DNS: 192.168.0.100

201.21.74.59

O que fazer?

Editado por nolraMM
Melhor visualização

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, mais qual são os problemas? Que diretivas não funcionam?

Outras coisa pra adiantar, seu servidor tem serviço DNS ativo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×