Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
djesb

Ferro De Passar Da Gecube

Recommended Posts

estou com essa maldita placa a dois dias e o pc já travou varias vezes !!! existe algum meio de colocar dissipadores na memoria ou qualquer coisa que faça sem ter que deixar o gabinete sem tampa? :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por djesb@12 fev 2004, 20:00

estou com essa maldita placa a dois dias e o pc já travou varias vezes !!! existe algum meio de colocar dissipadores na memoria ou qualquer coisa que faça sem ter que deixar o gabinete sem tampa?  :muro:

www.windys.com.br

dissipador zalman de vga ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta por os dissipadores de memória e ve se resolve, mas acho q o melhor mesmo seria trocar de placa, pelo q você falou, ta dando muito problema

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Vinazeish@12 fev 2004, 20:37

www.windys.com.br

dissipador zalman de vga ;)

Amigo... Estou procurando dissipadores pra memórias e não tô achando, sem querer abusar, você poderia postar o link direto para o produto?

Valeu!!! ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Explica aí melhor djesb. São os chips de memória que estão esquentando ? Se você não fez over isso não deveria estar acontecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha só...é uma RADEON9600XT+uma A7VX...

não seria incompatibilidade?(com as r9600pro tinha, né...)

ou será que a fonte não tá segurando o sistema?

porque uma radeon 9600XT SEM OVER travar o pc? hm...meio estranho, não(só se ela tivesse defeito):P

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí.. você num falo q achava q sua placa tinha clocks reduzidos.... então se ela ta esquentando tanto assim é porque deve ter alguma coisa errada aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • vamos lá galera ela é 500/500 o modelo é R96XT-C3/D3 ENCORE Edition " LINK " com memoria samsung K4D261638E TC40 4ns. SEM OVERCLOCK !

    14-240-005-05.JPG

    o que acontece... quando eu estou jogando por um tempo o pc trava e a imagem fica borrada ! pois quando jogo uso filtros e isso deve estar fazendo o placa esquantar ! eu coloco a mao nas memorias e elas ficam super quentes !!!! e quan eu deixo o gabinete sem as tampas isso não acontece ! só que .... a placa tem que trabalhar com o gabinte fechado ! não acham ?! eu pensei em colocar dissipadores de nas memorias será que vai resolver ????

    dissipadores - mercado livre

    *vale dizer que tenho uma fonte de 450W e um gabinete 4 Baias.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Que que você tá jogando?? As vezes tem alguns jogos que travam com as placas da ATI como o Call Of Duty. Tente instalar o CAtalyst 4.1

    Acho que deve ser problema de drive.

    Quando você usa mais filtros a memoria é mais exigida, esquentando mesmo, mas sem travar,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Rapaz acho que há alguma coisa errada com sei micro, tipo memória ou outra coisa, por que tenho essa sua mesma placa mais com 256MB ou seja R96XT-D3, e ela nunca trava até mesmo com Overcloack. Aqui em casa posso dar um over tranquilo, embora não goste muito. A diferença da sua pra minha é que o meu cooler é um com Neons. Mas fora isso a mesma placa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por leidge@14 fev 2004, 16:55

    Rapaz acho que há alguma coisa errada com sei micro, tipo memória ou outra coisa, por que tenho essa sua mesma placa mais com 256MB ou seja R96XT-D3, e ela nunca trava até mesmo com Overcloack. Aqui em casa posso dar um over tranquilo, embora não goste muito. A diferença da sua pra minha é que o meu cooler é um com Neons. Mas fora isso a mesma placa.

    então trocaremos informações.. ! ;)

    a minha tem esse neon.. é maneiro ! mas a minha placa-mãe é a A7V8X-X

    <div class='bbimg'>%7Boption%7Dhttp://usa.asus.com/products/mb/socketa/a7v8x-x/a7v8x-x_l.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

    e o slot agp é bem proximo da CPU ! que é um athlon 2400+ Thoroughbred B

    qu esquenta muito e ainda uso um cooler da AVC bem vagabundo...

    <div class='bbimg'>%7Boption%7Dhttp://www.avc.com.tw/products/oem/list/image/112c81.gif' border='0' alt='Imagem postada pelo usuário' /></div>

    será que o calor gerado pelo processador vai em cima da placa e tá fazendo isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Uma coisa q não tem nada a ver com o tópico:você ta tendo problemas de desempenho com essa Radeon 9600(XT?) na A7v8x-x,já testou o 3dmark 2001,2003 ou o aquamark3?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara pode ser sim, pra mim é isso então, pois essa sua placa também tem Chips de memória atrás da placa. Igual a minha. O que acontece é que seu Dissipador joga calor pra placa.O meu dissipador joga calor no sentido das memórias. eu acho melhor assim. você tem um exaustor extra no gabinete?Cara faça um teste abra o gabinete e coloque um Ventilador comum jogando ar pra placa. E você também pode deixar o primeiro SLOT PCI fazio e deixar aquela tambinha do gabinete que tamba ele aberto. Assim a placa vai ter mais espaço pra aspirar o ar dentro do gabinete.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por DVBreakout@14 fev 2004, 23:00

    Uma coisa q não tem nada a ver com o tópico:você ta tendo problemas de desempenho com essa Radeon 9600(XT?) na A7v8x-x,já testou o 3dmark 2001,2003 ou o aquamark3?

    cara o desempenho tá ótimo da ums 10300 pts no 3Dmark2001 so que esse "desempenho" não fica muito tempo por causa de aquecimento eu estou postando aqui para que outros possam me ajudar dando ideias ou soluções para meu problema ! ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por leidge@14 fev 2004, 23:08

    Cara pode ser sim, pra mim é isso então, pois essa sua placa também tem Chips de memória atrás da placa. Igual a minha. O que acontece é que seu Dissipador joga calor pra placa.O meu dissipador joga calor no sentido das memórias. eu acho melhor assim. você tem um exaustor extra no gabinete?Cara faça um teste abra o gabinete e coloque um Ventilador comum jogando ar pra placa. E você também pode deixar o primeiro SLOT PCI fazio e deixar aquela tambinha do gabinete que tamba ele aberto. Assim a placa vai ter mais espaço pra aspirar o ar dentro do gabinete.

    pior que já fiz isso ... consegui jogar na moral meti um ventiladorzão... baixei uns 10 graus de CPU e a placa não deu pau so que... ela tem que trabalhar no gabinete com a tampa fechada !!!!!!!!! e é isso que tenho que solucionar ! :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Os Cooler AVC são Bons. Se eu fosse iria atras pra um cooler Para Athlon de 3.2 ou pareciso. E colocaria uns cooler de gabinete extra. Tenque ver se sua fonte vai aguentar mais coolers. E procure um Dissipador que jogue o arpras memórias. Afinal uma memória custta cerca de R$100,00. Sua placa de video custa cerca de R$700,00 a R$800,00

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×