Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
valdeci_o

Tv sony kv 21fs105 com a corrente de +b caido pra zero volt.

Recommended Posts

bom dia amigo , se for possivel me de uma orientação a respeito desta tv .

Bom , assim que ligo a tv a corrente de +b aparece , da um pulso e o led de cima fica piscando cerca de tres piscada ,sequente e entra em proteção. tambem a corrente cai pra zero volt. O que eu ja fiz, troquei o regulador , e alguns eletrolas de fonte , ja ate mesmo isolei a fonte dos demais estagios e continua do mesmo jeito, não sei mais o que fazer , conto com ajuda de vocês,querendo lembrar que logo que ligo a fonte sobe p/ 135v e vai caido a zero v, e o led de cima pisca tres vezes e acende o segundo led quando desarma.

grato valdeci..........

Editado por valdeci_o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Valdeci_o, solte o +B do fly back se a tensão não cair mais siga a dica do colega Bc.

Vou dar uma olhada no esquema para tentar ajudar melhor, nos dê retorno, abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo jadson , eu ja soltei o +b do fly back mais continua com o mesmo defeito ,informado acima , nÃo pode ser o flay back, so que nÃo achei nada realmente na fonte.

    Grato valdeci.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega valdeci_o, nos istantes que ela esta ligada (led piscando), verifique se você tem a tensão de 200V no pino 6 do IC702 (Amplificador RGB, placa do tubo), e os +13V e -13V nos pinos 2 e 4 respectivamente, no IC502 (saida vertical)...

    O flyback tem que estar no lugar, para que estas tensões apareçam...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Entre no modo de serviço e se ela ligar,veja a tabela de erro...

    PS:O nível do pessoal ta bem baixo heim?

    Sony 3 piscadas,sobretensão do + B (ver tabela de erro da Sony!).

    A tv chega a gerar alta tensão(barulho no cinescópio)?

    Verifique a fonte de alimentação...

    Editado por vtrx

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×