Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RIVER SALT

Dúvida sobre saídas de áudio

Recommended Posts

Ola, colegas!

HA uma dúvida em relação as saidas de áudio dos pcs, monitores e nots.

muito se fala de pontencia de entrada desses e de outros aparelhos.

Mas a pergunta é em relação a nots, pcs e monitores tvs com saida de som p/ fones, onde geralmente se ligam caixas amplificadas para pc o famoso p2, nesta saida de audio pode-se ligar caixas amplificadas de qualquer potencia???

Ou estas saidas tem limitações? Tipo um caixa muito amplificada pode puxar mais audio do que a saida dispoem:confused: nem sei se falei besteira :lol:

Sera que deu pra compreeder a duvida:wacko: :confused:.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A dúvida está clara;

você pode por essas saidas a qquer amplificador de audio, seja qual for sua potencia.

As entradas de ampl. gerelmente forçam menos q um fone de ouvido.

Dê preferência a cabos de boa qualidade (para evitar curtos) e n ligue no monitor do pc, ligue direto no gabinte (se for o caso), para evitar ruido e zunidos.

Pode confiar, sou Tec. eletroeletronico ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

River, não sei se entendi muito bem, mas acho que você se refere à impedância de entrada do seu amp e a impedância de saída de suas fontes de áudio.

A impedância de entrada de um amp é a carga que ele exerce sobre o sinal que sai da sua fonte de áudio. Quanto maior a impedância de entrada, menos corrente é necessária para entregar um sinal com a mesma tensão. E sempre a impedância de entrada deve ser maior que a impedância de saída.

No seu caso você não precisa se preocupar muito porque geralmente amplificadores tem impedâncias de entrada altas, as vezes até demais, pois amps com impedâncias de entrada muito altas são mais sucetíveis a ruídos eletrostáticos, porque aumenta demais a sensibilidade dele. O que provavelmente vai acontecer é que ao ligar sua caixa amplificada na saída de fone de ouvido, o volume final sairá mais alto, o que nem sempre é bom pois pode ocasionar distorção no som.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • A dúvida está clara;

    você pode por essas saidas a qquer amplificador de audio, seja qual for sua potencia.

    As entradas de ampl. gerelmente forçam menos q um fone de ouvido.

    Dê preferência a cabos de boa qualidade (para evitar curtos) e n ligue no monitor do pc, ligue direto no gabinte (se for o caso), para evitar ruido e zunidos.

    Pode confiar, sou Tec. eletroeletronico ^_^

    Ola, Lunatico!:wacko:

    Obrigado por sua participação na minha duvida :)

    Como você disse não é o caso de eu ligar direto no gabinete, eu teria que abrilo certo?

    Mas como o pluque fica bem firme na saida de som eu não tenho problemas certo?

    O que você pode dizer sobre os adaptadores p10 jak/p2 verde, RCA/p10 jak e o duplo p2 verde.

    Participe sempre. :lol:

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • River, não sei se entendi muito bem, mas acho que você se refere à impedância de entrada do seu amp e a impedância de saída de suas fontes de áudio.

    A impedância de entrada de um amp é a carga que ele exerce sobre o sinal que sai da sua fonte de áudio. Quanto maior a impedância de entrada, menos corrente é necessária para entregar um sinal com a mesma tensão. E sempre a impedância de entrada deve ser maior que a impedância de saída.

    No seu caso você não precisa se preocupar muito porque geralmente amplificadores tem impedâncias de entrada altas, as vezes até demais, pois amps com impedâncias de entrada muito altas são mais sucetíveis a ruídos eletrostáticos, porque aumenta demais a sensibilidade dele. O que provavelmente vai acontecer é que ao ligar sua caixa amplificada na saída de fone de ouvido, o volume final sairá mais alto, o que nem sempre é bom pois pode ocasionar distorção no som.

    No meu caso a impedância de entrada é de 1v. :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @RIVER SALT

    A "impedância" é medida em ohms ( Ω ) e não em volts. Volt seria a unidade de medida para tensão.

    Para caixas de som o comum é entre 4 Ω e 8 Ω , já fones de ouvido variam bastante indo de +- 20 Ω e podendo passar de 60 Ω ;

    Editado por eduardogege

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • OK, pessoal!!

    Eu já compreenti e resolvi o mistério :lol: valeu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aproveitando esse topico, só pra saber, tenho uma placa de som 5.1 que diz ter saida pra subwoofer, center, etc, o problema é que nao sai som nessas saidas, sai somente na do Line Out (aquela verdinha) e nas outras NADA!! O que pode ser isso? driver ruim? ou necessita de software pra funcionar isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    É via software! Qual Windows usa?

    Tem que habilitar no Windows ou no software da tua placa de som.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Haaaaaaaaaaalp =D

    Gente nao acredito que encontrei um post com meu exato problema, leiam e me ajudem plx.

    seguinte, eu uso windows 7 com uma placa de som que ja veio junto com o pc, nada muito exagerada, mas é de qualidade. Eu uso normalmente meu som 5.1 (quatro caixinhas, mais frontal, mais subwoofer), sem nenhum problema. Esses dias eu tava fussando meu porão e encontrei um som antigo que tava com o amplificador e 2 caixas de som enormes, dai eu peguei fui no tecnico de sempre e comprei um cabinho que liga o pc no amplificador (uma ponta duas cores branco+vermelho e outra igual de fone de ouvido) conectei as caixas ao amplificador e depois liguei o amplificador no pc, só que como eu ja uso um som 5.1, atrás ja tava lotado de fio, então coloquei no painel frontal.... dai liguei fui no gerenciador de som realtek e configurei as caixonas pra fazerem a função igual a das caixas frontais do meu 5.1, dai liguei tudo junto e funcionou, som ficou que parecia que ia desmoronar no quarto. Até ai tudo bem, ficou por uma semana legal, depois meu pc pifou, ele travava quando ligava ele, e nao obedecia de jeito nenhum. :mellow:

    Mandei pro tecnico, ele disse que tinha que trocar a placa-mãe, porque tinha pifado, beleza, trocamos, peguei uma mais moderna.

    Xeguei em casa o som 5.1 funcionou normal, só que o painel frontal onde eu liguei o som grande tava com defeito, ele ficou acusando que conectava e desconectava cabo na frente, sem fazer nada. Achei que podia ser a placa-mãe nova, mais pelo jeito nao era. É como se o som grande+amplificador tivessem danificado meu painel frontal e tmb feito minha placa queimar.

    Dai agora ta com mau contato na frente ainda, só que eu até consigo ligar o som grande de novo, é só ir nas opções e por ignorar a detecção automatica de cabos que vai. O som do grande tmb fica normal, só que agora eu to com medo de queimar minha placa de novo ou acontecer outras coisas. =(

    Dai eu tava lendo esse post aqui, e todos ali falando que se tiver um amplificador nao tem problema algum.... por favor alguem ajuda ae \o/

    faz mal eu usar o 5.1 junto com o som grande? será que eu to exigindo demais da placa do pc? porque até o presente momento ta funcionando normal, só o medo que ficou no ar agora.

    HAAALp :lol:

    Editado por hako0000

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×