Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JpSP21

Problemas com a NET

Recommended Posts

Minha banda larga é da NET 10MB.

Faz exatamente 1 mês que a velocidade da internet está entre 1MB e 3MB.

Ja verifiquei o consumo de banda e está em 6% consumida do total de 80GB que contratei.

Liguei para NET solicitando a visita de um técnico. Foi efetuada a troca do modem e a velocidade voltou aos 10MB mas depois de +/- 2 horas a velocidade voltou a cair chegando a 500KB, liguei para o suporte novamente e o técnico aconselhou a troca do roteador, fiz a troca do roteador e mesmo assim não funcionou.

Conclusão: Não tenho a velocidade contratada, será cobrada a visita do técnico e comprei um roteador novo. Prejuízo total de R$300,00.

Roteador antigo:

D-Link Dir600

150mbps

Roteador novo:

Cisco E1200

300mbps

R$200,00

Qual a causa do problema? Equipamentos que tenho ou a NET?

Liguei para Anatel e pediram para eu ligar para minha operadora de internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha a primeira coisa que você tem que fazer é testar sem roteador de terceiros , pega o modem da net (ou modem/roteador depedendo do modelo) , conecta direto em um PC/Note (Se possivel + de 1 para descartar problema do note/PC) , e faça todos testes de velocidade que puder , na teoria você deveria receber 100% do que contrata , mas segundo as leis se não me engano atualmente é 60% , de qualquer forma , se você achar que a velocidade realmente está abaixo da contratada , não só em um periodo do dia , mas durante o dia inteiro , então pode chamar o tecnico que a NET que tem que resolver esse problema , porque na teoria o problema é dos cabos deles/modem deles etc.

Agora se o modem conseguir te entregar a velocidade da forma que você quer , então o problema pode ser outro.

Só pra lembrar , faça testes em todo lugar que puder , porque dependendo do servidor que usar a velocidade pode ser bem abaixo de 10mbps.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz a conexão direta do modem para o notebook, e também conectei outro pc e um outro notebook, mas não mudou nada, a velocidade não chega a 50% do contratado.

Havia comprado um outro roteador e não funcionou.

Quando fiz a solicitação da visita do técnico, o mesmo fez uma vistoria nos cabos que vem da rua até a caixa dentro de casa e não foi encontrado nenhum problema, como cortes ou dobras no cabo.

A unica solução que vejo é troca a operadora.

Obrigado pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×