Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
JayEme

1600mhz@2083mhz

Recommended Posts

Ai pessoal overclockei geral mais qero ver aqui a analise de resultados.... num to conseguindo interpretar, to achando minha linha 3.3 anormal.... e a temp ta meio alta....

CPU Temp=60 Graus Idle, 65 Full....(nunca passo disso) ajudas pra diminuir sao bem vindas...

placa-mãe Temp=38 Graus (normal)

CPU Fan = 5600 RPM

Ai vão as voltagens:

+12v = 12,228

+5v = 5

+3.3 = 3.136

Vcore= 1,68 (consigo subir mais e ter mais clock^?)

o sistema ta estavel pelo menos com os testes q eu fiz ta, ajuda ia pessoal , abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por JayEme@23 jun 2004, 14:58

CPU Temp=60 Graus Idle, 65 Full....(nunca passo disso) ajudas pra diminuir sao bem vindas...

Tenta isso

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Santiago-+23 jun 2004, 16:47-->
JayEme@23 jun 2004, 14:58

CPU Temp=60 Graus Idle, 65 Full....(nunca passo disso) ajudas pra diminuir sao bem vindas...

Tenta isso

:-BEER

é cara essa pasta termica q eu to usando ta um lixo cara! ela dispersa muito rápido , eu vou tira ela, limpa, raspa do cooler e passa de novo... antigamente meu pc rodava a 40 graus agora ta 60 ta ###### aqui... se num for isso é o cooler q ta bixando ai vou ter q trocar

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser...

e muita pasta termica atua como isolante, então passa só uma camadinha de leve, só pra cobrir as imperfeições e melhorar o contato...

e usar o PC com o gabinete aberto não ajuda a abaixar isso ai também não?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Santiago-@24 jun 2004, 07:09

pode ser...

e muita pasta termica atua como isolante, então passa só uma camadinha de leve, só pra cobrir as imperfeições e melhorar o contato...

e usar o PC com o gabinete aberto não ajuda a abaixar isso ai também não?

meu gabinete ta aberto e ta descendo pra 50 graus idlle, e 60 full!

problema de temperatura ta resolvido queria so resolver esse problema de tensão q surgiu agora

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por JayEme@24 jun 2004, 11:15

problema de temperatura ta resolvido queria so resolver esse problema de tensão q surgiu agora

quando a fonte ta abrindo o bico acontece isso mesmo, a linha 12v aumenta e a 3.3v abaixa

não tem jeito, ou você diminui a quantidade de coisa ligada ou compra uma fonte melhor (que seria o mais lógico a fazer né...?)

Edit: agora q vi que você tem uma A7V8X-X vulgo "a devoradora de fontes"

não economiza numa fonte não...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Santiago-+24 jun 2004, 16:58-->
JayEme@24 jun 2004, 11:15

problema de temperatura ta resolvido queria so resolver esse problema de tensão q surgiu agora

quando a fonte ta abrindo o bico acontece isso mesmo, a linha 12v aumenta e a 3.3v abaixa

não tem jeito, ou você diminui a quantidade de coisa ligada ou compra uma fonte melhor (que seria o mais lógico a fazer né...?)

Edit: agora q vi que você tem uma A7V8X-X vulgo "a devoradora de fontes"

não economiza numa fonte não...

é! fui da uma olhada em preco d fonte e cai de costas hoje!

tem umas d 500 reais q isso!, me recomendem uma ai q num custe o olho da cara valeu =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente ISSO pra baixar a temperatura do seu processador, pois assim você estara habilitando a tecnologia PowerNow!, qu deixar seu processador rodando estavelmente com um vCore menor, ou seja, - vCore = - calor... Assim da pra baixar de 5°C a 15°C a temperatuda do seu processador...

*PS = no topico diz que é só para barton, porém funciona tambén nos T-Bred B...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por filipeutzig | jw@25 jun 2004, 00:28

Tente ISSO pra baixar a temperatura do seu processador, pois assim você estara habilitando a tecnologia PowerNow!, qu deixar seu processador rodando estavelmente com um vCore menor, ou seja, - vCore = - calor... Assim da pra baixar de 5°C a 15°C a temperatuda do seu processador...

*PS = no topico diz que é só para barton, porém funciona tambén nos T-Bred B...

aí cara já fiz todo isso destravei, ele reconhece como AMD mobile e no CPU ID ele identifica o powernow mais num consigo fazer o over pelo programa de la, o multiplier num passa de 11x e o vcore num da pra baixar de 1.65v ajuda ai cara!,

obs: num passei estilete no processador, só passei grafite, tem problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por JayEme@24 jun 2004, 17:00

é! fui da uma olhada em preco d fonte e cai de costas hoje!

tem umas d 500 reais q isso!, me recomendem uma ai q num custe o olho da cara valeu =D

Carinha, se for pegar uma fonte mesmo pega no mínimo essa fonte SevenTeam 350W na WAZ ta saindo por 187,00...

realmente o preço das fontes ta absurdo, eu não to com coragem de pegar uma por enquanto... to com a minha TRONI mas que num guenta nada de overclock no meu PC...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tranformar um processador em mobile não faz com que ele trabalhe mais frio ou alcance maior overclock.

Sua máquina está meio quente... Se você diz que antes estava a 40 graus, é provável que o cooler tenha sido mal instalado ou que você tenha passado pasta térmica demais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por coelho72@25 jun 2004, 10:38

Tranformar um processador em mobile não faz com que ele trabalhe mais frio ou alcance maior overclock.

Sua máquina está meio quente... Se você diz que antes estava a 40 graus, é provável que o cooler tenha sido mal instalado ou que você tenha passado pasta térmica demais.

num é isso cara, já reinstalei um milhao de x, meu cooler deve ta bichando... e minha fonte agora q eu coloquei um cooler de HD e um cooler de gabinete nela ela zuou a linha +5 e quando eu rodo bench ela reinicia agora q desgraça, vou trocar ela por uma seventean de 350W mais o cara ta qerendo vender por 240, vamo ver si pah eu levo ela, vmo ver!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara você usa o mesmo conector de energia do HD pra coolers , cd-rom e tal...?tente usar um só conector molex de energia pro HD ...e outro pro resto..deve resolver ..senão verifique se a posição dos fans está ok.. :tantan:

[]x :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por JayEme@25 jun 2004, 19:20

vou trocar ela por uma seventean de 350W mais o cara ta qerendo vender por 240, vamo ver si pah eu levo ela, vmo ver!

falei winda no post de cima que na WAZ essa fonte ta saindo por R$ 187,00!

carinha dê mais valor ao teu dinheiro...

da uma olhada la => www.waz.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Santiago-+27 jun 2004, 11:38-->
JayEme@25 jun 2004, 19:20

vou trocar ela por uma seventean de 350W mais o cara ta qerendo vender por 240, vamo ver si pah eu levo ela, vmo ver!

falei winda no post de cima que na WAZ essa fonte ta saindo por R$ 187,00!

carinha dê mais valor ao teu dinheiro...

da uma olhada la => www.waz.com.br

comprei a fonte seventeam 350watts por 190 no stand center =D

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí, to de fonte e cooler novo!

Comprei essa SevenTeam 350W por 190 no Stand Center e comprei também um Aero 7+

Bom eu to meio encanado com a temperatura... com o cooler no max de rotações a temp fica em 47 idle e 53 full...isso sem over nenhum... o que vocês acham dessa temp? ta alta? pode ser que seja a pasta térmica que é a que veio com o próprio cooler... num sei... me ajudem porque eu queria mesmo fazer um over mais to achando que esse cooler num vai aguentar não...

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa feio, isso com um aero7+ ?

você limpou a pasta termica que estava antes, passou esssa pasta nova direito?

faz o seguinte, liga o computador, usa um tempo, depois desliga e põe o dedão no dissipador pra ver se ta tão quente assim, pode ser leitura errada isso ai...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara onde você mora? Qual a temperatura ambiente? De repente você mora no nordeste ou no amazonas, tá 40º e tá comparando com as temperaturas da galera hehe! :P

Senão deve ser na aplicação mesmo, limpe direitinho a pasta velha antes de passar a nova, e passe uma camada bem fina em cima do die. Uma dica no vpideo da artic silver que usei aqui também é passar um pouquinho na basse do cooler e espalhar com o dedo usando um saco plástico limpo em volta do dedo na hora de espalhar. Depois você limpa com uma flanela limpa ou papel higiênico com cuiado pra não deixar fragmentos. Limpa mesmo, que essa passada é só pra prenncher os microporos na base do cooler.

Se a base do seu cooler não for bem lisa você pode lapidar, veja mais sobre isso que tô falando na parte de coolers e dissipadores.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por coelho72@25 jun 2004, 10:38

Tranformar um processador em mobile não faz com que ele trabalhe mais frio ou alcance maior overclock.

Como não? Explique melhor por favor.

Todo mundo diz que o mobile é melhor pra over. O que você tá dizendo então é que o barton "transformado" em mobile não é frio e bom pra overclock como o mobile "original"?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A questão é que o mobile é melhor para over porque a fábrica escolhe os melhores núcleos para vender como mobile (pois eles funcionam melhor em baixa tensão).

Ou seja, o mobile é melhor porque foi selecionado, não por ter as funções de mobile. Assim, transformar um processador em mobile não faz ele alcançar mais overclock ou trabalhar em tensão menor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×