Ir ao conteúdo
  • Cadastre-se
LopezForever

Problema com acesso em determinados sites

Recommended Posts

Boa noite pessoal!

 

Estou com um problema e não consigo nem saber a causa disto tudo, é o seguinte:

 

Quando acesso certos sites, tanto no (Chrome, quanto no Firefox) sou levado para uma página de captcha... digito o captcha e sou levado para os sites normalmente, porém se vou acessar o site de novo aparece a mesma coisa, tendo eu que digitar um captcha novamente... fazem alguns dias que estão assim e até então não consegui resolver, até aqui no fórum do clubedohardware dá essa zica antes de entrar.

 

(Detalhe: Mencionei com minha vizinha e ela disse que está com o mesmo problema, porém não temos a mesma internet e não compartilhamos nenhum pendrive ou algo que possa ter passado um vírus semelhante um para o outro.)

 

(Acabei de saber que o netebook da minha irmã aqui também  está com a mesma coisa, quando ela tenta acessar alguns sites. Tipo aqui ela usa o wifi do roteador "TPLINK" que eu tenho.. mais não posso dizer que é ele porque por que minha vizinha também tá com o problema. Será algo com os provedores de internet?)

 

Segue a imagem do que está acontecendo... da página do captcha:

 

PARTE DE CIMA DA PÁGINA

 

PARTE DE BAIXO DA PÁGINA

 

 

Bem ouvi boatos que poderia ser algo com o meu IP... e se observarem na parte de baixo da página aparece meu IP... (que pintei de preto), também acho que é algo relacionado à CloudFlare <- link que tá aparece no fim da página do captcha.

 

Por favor, alguém pode ajudar este nobre internauta triste?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo Leandro!

 

Eu já havia verificado se tinha algo instalado no pc e nos navegadores... porém não achei nada suspeito:

 

Imagem Dos Programas Instalados

 

Imagem Plugins do Firefox

 

Imagem Extensões do Crhome

 

Bem, acho que não poderia ser algo instalado, pois como o netbook da minha irmã também estaria com o mesmo problema?.. e eu nem uso e nem passo nada pra ele, e minha vizinha que nem o mesmo provedor de internet usa e também está com o problema.... :(

 

Obrigado Leandro, fico no aguardo. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que não reparou mas você usa o programa da caixa, ja viu se não é ele que está fazendo isso, evi varios programas meio suspeitos, se não sabe, tem programas que dizem fazer algo e faz outro!

Aproveite e tire um Print do gerenciador de tarefas com todas as tarefas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

 

Eu tenho conhecimento dos programas instalados e até revisei um por um só pra ter a certeza, e o programa da caixa eu sempre usei e nunca deu problemas, até então no notebook da minha irmã não tem ele, e o problema também aparece lá.

 

Bem, descobri do que se trata, simplesmente meu ip de dns foi colocado em algumas blacklists (engraçado que o ip que aparece nas páginas do captcha não correspondem a nenhum que aparece no meu "ipconfig" no CMD)  e por precaução alguns sites *CloudFlare estão me levando para a página de captcha. Entrei em contato com o meu provedor de internet, 2 técnicos não conseguiram resolver, entrei em contato com outro da central deles, até então não solucionaram o problema!

 

(Site para conferir o ip: http://mxtoolbox.com/)

 

MEU IP BLOQUEADO: IMAGEM

 

"Estranho que aconteceu com minha vizinha também."

 

Estou tentando desbloquear indo em site por site das blacklists e fazendo uma solicitação de remoção do bendito IP, no momento estou em 7 blacklists... porém só consegui remover o ip de 1.

 

Se alguém tiver alguma sugestão, ou algo gostaria de ajuda! Não sei mais o que fazer...

 

Amigo Leandro, já que me pediu o print do gerenciador: IMAGEM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, Leandro...

 

Não sei responder de forma certa, como seria compartilhada?

 

Tipo, eu não compartilho com vizinhos nem com ninguém, porém não sei se este ip pode ser um ip compartilhado (algo relativo a antena do provedor)...

 

Ainda estou com o problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, finalmente resolveram meu problema!

 

Falei com o técnico do meu provedor de internet e ele decidiu trocar o servidor que eu estava, assim o ip que estava zuado mudou e agora está tudo resolvido. Consigo acessar normalmente qualquer site!

 

Obrigado amigo Leandro pela força!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×