Ir ao conteúdo
  • Cadastre-se
Joao Aldo

Notebook positivo liga mas não mostra imagem

Recommended Posts

Bom dia, é o seguinte ontem pegeuei um notebook para aicionar um pente de memoria de 2GB ddr3 ate ai tudo bem.

Coloquei o pente de memoria ligeui o equipamento e pegou normal entrei no setup reconheiceu o 2 que ja tinha mas o 2 que foi instalado totalizando os 4 Gb.

Apereti F4 para salvar e sair porém depois disto a tela ficou cinza e não inicializou o sistema.

desliguei o equipamento e liguei novamente porém não deu Video.

 

RESUMINDO

 

O NOTEBOOK TAVA NORMAL APOS COLOCAR UM NOVO PENTE PEGOU MAS EM SEGUIDA A TELA FICOU CINZA E NÃO DA MAS VIDEO.

 

ME AJUDEM...

É UM POSITIVO 1955M

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, é o seguinte ontem pegeuei um notebook para aicionar um pente de memoria de 2GB ddr3 ate ai tudo bem.

Coloquei o pente de memoria ligeui o equipamento e pegou normal entrei no setup reconheiceu o 2 que ja tinha mas o 2 que foi instalado totalizando os 4 Gb.

Apereti F4 para salvar e sair porém depois disto a tela ficou cinza e não inicializou o sistema.

desliguei o equipamento e liguei novamente porém não deu Video.

 

RESUMINDO

 

O NOTEBOOK TAVA NORMAL APOS COLOCAR UM NOVO PENTE PEGOU MAS EM SEGUIDA A TELA FICOU CINZA E NÃO DA MAS VIDEO.

 

ME AJUDEM...

É UM POSITIVO 1955M

Ja amigo fiz isto, mas não reselvou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, é o seguinte ontem pegeuei um notebook para aicionar um pente de memoria de 2GB ddr3 ate ai tudo bem.


Coloquei o pente de memoria ligeui o equipamento e pegou normal entrei no setup reconheiceu o 2 que ja tinha mas o 2 que foi instalado totalizando os 4 Gb.


Apereti F4 para salvar e sair porém depois disto a tela ficou cinza e não inicializou o sistema.


desliguei o equipamento e liguei novamente porém não deu Video.


 


RESUMINDO


 


O NOTEBOOK TAVA NORMAL APOS COLOCAR UM NOVO PENTE PEGOU MAS EM SEGUIDA A TELA FICOU CINZA E NÃO DA MAS VIDEO.


 


ME AJUDEM...


É UM POSITIVO 1955M


Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×