Ir ao conteúdo
  • Cadastre-se
LucNonat

RESOLVIDO Mobo não liga nem com curto

Recommended Posts

A led da placa acende, porém não liga nada, já troquei a fonte, bateria( tirei ela por uns 15s também), liguei sem processador, sem memória, sem GPU e sem os SATA e nada.

Olhei na placa e vi que havia algo estranho e queria saber se isso pode estar ocasionando meu problema e peço a ajuda de vocês também porque eu estou sem dinheiro e não posso ficar sem PC. Minha placa mãe é a p8h61-m lx3 r2.0

post-673229-0-69686700-1428209620_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Você chegou a trocar o cabo de energia para testar? Se estiver ok, uma opção é substituir este capacitor com a mesma característica.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eles estão normais, o único estranho está esse contato. E a fonte é nova, então o cabo de força muda também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema no chip de rede Realtek, normalmente causado por raios.

Se você utiliza a placa de rede em seu computador, pode ser que o chip tenha sido danificado por este motivo, fica em curto e, a placa mãe não liga.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem que nos dizer se essa placa estava funcionando normal ou se sofreu algum curto de outra peça.

 

As saídas PS/2 estavam normais ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Funcionando normal, o chip da realtek está normal e eu uso nobreak, no momento o PC tava desligado e não houve nenhuma alteração na rede, entradas p2 eu não uso mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

água e detergente, vi num tópico de um técnólogo aqui no fórum

 

Não faça isso!

A água pode fazer com que alguns componentes oxidem, e esse seu detergente sabe Deus o que tem nele.... tudo pode acontecer.

Usa álcool Isopropílico.  ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também não arriscaria com água e sabão, eu lavaria* com álcool isopropílico, ou melhor, álcool e pincel macio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Placa mãe não emitiu nenhum som

Eu iria limpar com álcool, porém lembrei da limpeza inmersa em detergente, funcionou com a memória quando limpei com álcool, detergente e borracha branca

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucNonat, O que eu vi nessa foto ai é bastante oxidação. Limpe essa área marcada ai com a ajuda de uma escova de dentes usada + álcool isopropílico. Procure também por outras oxidações na placa.

 

5R1tMmA.jpg

 

 

Pessoal, lavar a placa mãe ou placa de video com água e sabão não causam malefícios para ambas, desde que deixe ela secar no minimo um dia inteiro na sombra e mais algumas horas no sol direto. Já salvei algumas placas mãe assim...

 

 

Abraços.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LucNonat, O que eu vi nessa foto ai é bastante oxidação. Limpe essa área marcada ai com a ajuda de uma escova de dentes usada + álcool isopropílico. Procure também por outras oxidações na placa.

 

5R1tMmA.jpg

 

 

Pessoal, lavar a placa mãe ou placa de video com água e sabão não causam malefícios para ambas, desde que deixe ela secar no minimo um dia inteiro na sombra e mais algumas horas no sol direto. Já salvei algumas placas mãe assim...

 

 

Abraços.

opa, fará 4 horas "no sol" as 6:10, tirarei e passarei o secador, o ruim é que n consegui limpar bem essa parte

Decretada a morte dela, já que 3 dias no fórum e vieram respostas hoje que não me ajudaram, valeu pela atenção ae pessoal, obrigado pelo seu tempo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lava com álcool isopropilico e depois coloca pra secar bem no sol. Água e detergente provavelmente vai oxidar alguns contatos se não secar beeeeeem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma aqui do mesmo jeito, o led fica aceso e nada, não bipa! lavei ela com álcool isopropílico deixei secar e nada, lavei com água nada!

 

Se não for a placa mãe, você pode tentar regravar o bios! Ou comprar um chip de bios já gravado na última versão

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma aqui do mesmo jeito, o led fica aceso e nada, não bipa! lavei ela com álcool isopropílico deixei secar e nada, lavei com água nada!

mandei meu PC pro técnico já achando que o meu processador já era, testa ele que provavelmente é ele

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK galera, agr sim, o problema foi que tanto o HD tinha entrado em curto quanto a placa mãe tava zoada, então já fica ai pra quem tá tendo o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vocês não tentaram o curto de hardman que consiste em envolver a placa em papel metalizado por 3 dias ( sem esquecer de retirar a bateria-moeda antes ).

 

Isso pode ser algum pequeno curto ou componente que não está funcionando normal.

 

Tenho placa que não funcionava devido a algum micro curto em micro capacitor que alimentava a saída PS/2. Tive que remover o pequeno capacitor SMD para voltar ao normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vocês não tentaram o curto de hardman que consiste em envolver a placa em papel metalizado por 3 dias ( sem esquecer de retirar a bateria-moeda antes ).

 

Isso pode ser algum pequeno curto ou componente que não está funcionando normal.

 

Tenho placa que não funcionava devido a algum micro curto em micro capacitor que alimentava a saída PS/2. Tive que remover o pequeno capacitor SMD para voltar ao normal.

até tentei, mas o papel tava rasgando e n ficava por nada, mas a solução tá lá.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×