Ir ao conteúdo
  • Cadastre-se

Sintomas de falhas na fonte


Ir à solução Resolvido por PPK2,

Posts recomendados

Olá, estou com uma duvida que está me atrapalhando muito.

Meu pc de uns dias pra cá começou a dar tela azul e reiniciar, a principio eu achei que fosse minha RAM, mas testei com outros pentes e continuou com o mesmo erro. Decidir fazer a restauração do sistema, o problema com tela azul parou, mas foi só eu desligar  o pc e ligá-lo novamente que o pc começou a ficar bastante lento, travando toda hora, sem fazer que começou a demorar para desligar, resolvi tirar minha placa de vídeo, mas o tempo de resposta continuou o mesmo.

Gostaria de saber se esses sintomas são de uma fonte que não está aguentando o meu sistema.

 

2 hds de 500 gbs

processador pentium g2030 3.0ghz

placa mãe lga 1155 asus h61m-a/br

placa de video evga geforce 720

8 gb de ram 

fonte de 350w nominal

 

EDIT. realmente era minha fonte, liguei o pc mesmo lagando e instalei o programa aida64 e verifiquei que minha fonte não está mandando realmente os 12v  para minha placa mãe.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!