Ir ao conteúdo
  • Cadastre-se
ryu123

RESOLVIDO ajuda com barulho cooler processador

Recommended Posts

Boa noite ! Pra começar a parte principal da configuração são:

core i3 4150, placa mãe asus b85m-e/br 

Enfim, ao ligar a maquina o cooler do processador nao começa a girar instantaneamente, ele leva alguns segundos e depois q ele inicia, ele ja inicia com um barulho alto , como se estivese em alta rotação.Dai , depois q sobe a bios ele estabiliza e tudo funciona perfeitamente ,e as temperaturas estão baixas tambem.O que eu gostaria de saber é que , meu vizinho possui a mesma placa-mãe e um core i3 e o dele nao faz isso ao ligar,chegeui a verificar a bios dele e vi que era mais recente q a minha , pois fui no site baixei atualizei e nao resolveu.Então gostaria de saber como posso resolver esse "problema" pois acho irritante esse barulho toda vez q ligo a maquina ,e tipo, pra fazer um downgrade na bios é só seguir o mesmo passo pra atualizar? coloca no pendrive entra na bios e pronto?é porque ja pesquisei em varios lugares e me falaram pra tentar com outra versao da bios pode ser q uma mais antiga resolva enfim, só procuro uma solução , valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique se nada obstruindo o cooler se houver ele vai aumentar as RPM pra n deixa a temperqatura subir e cheque denovoas temperaturas

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ryu123

 

Esse comportamento do cooler é normal..

 

 

Eu usava o coolerbox antigamente.. Mesmo comportamento..

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ryu123

 

Esse comportamento do cooler é normal..

 

 

Eu usava o coolerbox antigamente.. Mesmo comportamento..

até que enfim alguem q entendeu o que estava acontecendo , é exatamente assim como no video! então atualizei a bios a toa kkk mas só uma ultima pergunta aproveitando, eu baixei ainda ontem uma versao mais antiga da bios q no site da asus dizia q resolvia problemas com alguns cpu fans, descompactei coloquei no pendrive e entrei pela bios e fiz o procedimento como se fosse uma atualização e ele aceitou, é normal isso ? ele aceita downgrade assim de boa, não era pra dar alguma mensagem do tipo uma versao amis recente ja esta instalada e tal , descupa a noobice , valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

até que enfim alguem q entendeu o que estava acontecendo , é exatamente assim como no video! então atualizei a bios a toa kkk mas só uma ultima pergunta aproveitando, eu baixei ainda ontem uma versao mais antiga da bios q no site da asus dizia q resolvia problemas com alguns cpu fans, descompactei coloquei no pendrive e entrei pela bios e fiz o procedimento como se fosse uma atualização e ele aceitou, é normal isso ? ele aceita downgrade assim de boa, não era pra dar alguma mensagem do tipo uma versao amis recente ja esta instalada e tal , descupa a noobice , valeu

Olha, não sei te dizer se é normal ou não.. Nunca fiz isso..

 

Até acredito que o programa pra atualizar, esse via BIOS mesmo, nem veja isso.. Apenas deve ver se a BIOS no pendrive é compatível com o modelo da placa-mãe..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, não sei te dizer se é normal ou não.. Nunca fiz isso..

 

Até acredito que o programa pra atualizar, esse via BIOS mesmo, nem veja isso.. Apenas deve ver se a BIOS no pendrive é compatível com o modelo da placa-mãe..

hummm ok então, vou ver se futuramente compro um cooler bom pode parece frescura mas acho irritante esse barulho quando inicia kk e quanto a bios, melhor então eu deixar ela do jeito q ta né , valeu obrigado pela ajuda 

Compartilhar este post


Link para o post
Compartilhar em outros sites

hummm ok então, vou ver se futuramente compro um cooler bom pode parece frescura mas acho irritante esse barulho quando inicia kk e quanto a bios, melhor então eu deixar ela do jeito q ta né , valeu obrigado pela ajuda 

Esse barulho de avião decolando, não era ruim não..

 

Eu troquei pois, no Verão ou em dias mais quentes, ao jogar principalmente, esse cooler box não dá conta.. Batia 65ºC ou mais, muito fácil.. Decidi trocar e coloquei um Hyper T4.. Hoje, mesmo jogando em dias quentes, mal chega aos 50ºC..

 

Como os soquetes ultimamente, só andam mudando a pinagem da CPU, essa é uma peça que você pode usar por anos, em PCs diferentes..

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho uma h81/a br com um i3-4170 e faz a mesma coisa atualizei a bios e mesma coisa..


tenho uma h81/a br com um i3-4170 e faz a mesma coisa atualizei a bios e mesma coisa..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×