Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
vbs454

Programas somem ao passar mouse por cima.

Recommended Posts

Eu não consigo entender por que isso ocorre e já tentei perguntar em diversos locais e ninguém tinha uma resposta...

 

problem.gif

Editado por vbs454

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas

Como aqui ninguém é bruxo, explique qual o problema.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Você viu o gif?
    Quando eu passo o mouse por cima dos botões desse programa eles simplesmente somem. Mais do que isso eu não sei explicar, pois não faço a minima ideia de qual é a razão para isso ocorrer.

    Não ocorre no computador do meu amigo e não ocorria antes de eu trocar de placa de vídeo. Agora utilizo uma amd radeon r7 370 e ela está com os drivers atualizados...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • já tentei fazer essas duas coisas e nada...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu encontrei esse post, mas aparentemente ainda não foi encontrada a solução do problema citado.

    Eu tenho o mesmo problema. Eu abro um programa, aplicativo qualquer, e o utilizo normalmente, porém, do nada, quando eu passo o mouse sobre um botão, dentro do aplicativo, como por exemplo para carregar um arquivo que desejo visualizar nesse programa, o botão "desaparece", como se tivesse sido substituído por um fundo branco, algo semelhante, quase idêntico ao demonstrado no GIF do autor do post. O botão mantém sua funcionalidade, mas depois que um botão some, todos os botões vão sumindo ao passar o mouse, tornando impossível utilizar o programa de novo.

    Não sei a razão, tentei abrir o programa como administrador, aparentemente havia dado um jeito, mas depois aconteceu a mesma coisa.

    Se alguém já passou por isso, ou sabe dizer qual o problema, e dar uma solução, eu agradeceria muitíssimo. valeu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já faz uma semana que eu postei a pergunta... Será que não há ninguém que passou por isso, ou que tenha alguma ideia do que está acontecendo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×