Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Montei meu PC comprando peça por peça. Ele está bom porém, há alguns lag's do nada, pode ser por causa das memorias que são de frequências diferentes? Comprei elas separadas com o mesmo cara mas depois que já tinha levado pra casa que vi, uma é 1333mhz e a outra é 1600mhz. Isso também pode ser o causador de eu não conseguir fazer OC no processador? Quando tento, o PC reinicia quando vou fazer teste de estabilidade (estou usando o próprio AMD Overdrive para isto). Outra pergunta: é normal meu processador mesmo com water cooler ficar oscilando a temperatura entre 28 á 39 graus mesmo quando não estou jogando? Segue minhas especificações:

Processador AMD FX 6300 3.5Ghz (4.2Ghz Turbo)

placa-mãe Gigabyte GA 78LMT-USB3

Memória Kingston HyperX Fury 4Gb (1333mhz) e outra 4Gb (1600Mhz) mesmo modelo

HD (Opcional) HD Toshiba 500GB SATA 3.5´ 7200RPM - 9F13178 (DT01ACA050)

Placa de video  XFX Core Edition Radeon R7 260X 2GB DDR5 128-bit (***** nessa também pois tem clocks menores que a placa de referência, comprei por 500 reais nova, cooler dela parou de girar e comprei um DeepCool V2000, parece estar aguentando tranquilo porém quero mudar para uma GTX 960)

Water cooler Corsair H60

Fonte COOLER MASTER ELITE POWER V2 RS550W

 Mais umas perguntas: Com essas configurações, ele aguenta a GTX 960? 

Obs: Irei comprar uma memoria nova de 1600mhz quando estiver disponível.

Editado por allanlima10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade o que pode estar causando este transtorno é a sua placa-mãe que não é adequada para processadores da série FX. Chipset 760G não são adequados para tal. O adequado é com chipset 970 ou 990.

 

Quanto às memórias, a única coisa é que estão trabalhando na menor frequência, no caso à 1333Mhz.

 

[ ] ' s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi uma má escolha, porque:

 

-Placa-mãe inadequada para FX, pode causar problemas de desempenho

-Frequência de memória muito baixa, elas vão trabalhar a 1333Mhz por causa da limitação da mais fraca, o padrão FX é 1866Mhz

-Sua fonte é uma bomba

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá tente ligar o pc somente com um Pente de memoria 1600Mhz instalado .... e veja se obtemresultado melhor ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua fonte não é de qualidade e não sei se essa placa-mãe é boa para OC, já que é adaptada para o FX.

Compartilhar este post


Link para o post
Compartilhar em outros sites

allanlima10,

Eu já tive um sistema parecido, com FX 6300, mas a mobo era uma ASUS M5A78L-M/USB3, mesmo chipset, bem similar a essa sua. Com air cooler (Hyper T4) a temperatura ficava na casa dos 48-50ºC em idle e 65-70ºC jogando, isso com OC estável e direto de 4,2GHz. Nunca tive problemas, mas eu usava dois pentes idênticos HyperX de 1866MHz (que é o padrão do processador) e uma fonte Seasonic 520W.

O problema maior aí são essas duas memórias e a fonte, como os colegas já disseram. A mobo podia ser uma 970? Podia, eu mesmo troquei na época por uma GA-970A-D3H, pagando 500 reais (a mobo anterior tinha sido menos de 250), mas, pra ser bem sincero, poderia ter ficado com a anterior mesmo... o OC subia mais (4,5GHz), claro, mas nem era preciso, pra ir até 4.2 o 760G dava conta do recado.

Eu vejo a mobo com chipset 970 como essencial pros processadores FX 8XXX, mas até o 6300, o 760G vai de boa, e hoje é um custo x benefício maior, pois as placas com chipset 970 estão pela hora da morte de caras. Também tive uma R7 260x e depois uma GTX 960, diferença enorme de uma pra outra. Troque as memórias por módulos de 18666 MHz (e não 1600) e pegue uma fonte confiável de 500W pra cima, daí acho que seus problemas vão terminar!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/01/2016 às 14:36, MorningKill disse:

allanlima10,

Eu já tive um sistema parecido, com FX 6300, mas a mobo era uma ASUS M5A78L-M/USB3, mesmo chipset, bem similar a essa sua. Com air cooler (Hyper T4) a temperatura ficava na casa dos 48-50ºC em idle e 65-70ºC jogando, isso com OC estável e direto de 4,2GHz. Nunca tive problemas, mas eu usava dois pentes idênticos HyperX de 1866MHz (que é o padrão do processador) e uma fonte Seasonic 520W.

O problema maior aí são essas duas memórias e a fonte, como os colegas já disseram. A mobo podia ser uma 970? Podia, eu mesmo troquei na época por uma GA-970A-D3H, pagando 500 reais (a mobo anterior tinha sido menos de 250), mas, pra ser bem sincero, poderia ter ficado com a anterior mesmo... o OC subia mais (4,5GHz), claro, mas nem era preciso, pra ir até 4.2 o 760G dava conta do recado.

Eu vejo a mobo com chipset 970 como essencial pros processadores FX 8XXX, mas até o 6300, o 760G vai de boa, e hoje é um custo x benefício maior, pois as placas com chipset 970 estão pela hora da morte de caras. Também tive uma R7 260x e depois uma GTX 960, diferença enorme de uma pra outra. Troque as memórias por módulos de 18666 MHz (e não 1600) e pegue uma fonte confiável de 500W pra cima, daí acho que seus problemas vão terminar!

 

Entendo... Montar as coisas sem pesquisar antes pode sair mais caro no futuro oksapoaks. Ok, por hora irei continuar assim como está, estou sem condições de comprar peças pra PC pois estou fazendo minha casa. É possível eu conseguir um OC estável à 4.2ghz com minha placa-mãe atual ou precisarei trocar? Se for o caso de trocar, comparei esta mobo:  http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=49100&origem=52&utm_source=GOOGLE-SHOPPING&utm_medium=COMPARADOR&gclid=CP7hspf_lMICFWRp7AodXT8AVA

e dois pentes deste : http://www.kabum.com.br/produto/50759/memoria-kingston-hyperx-fury-4gb-1866mhz-ddr3-cl10-dimm-white-series-hx318c10fw-4

 

Qual fonte me recomendam para aguentar esta config e mais além, a GTX 960?

Editado por allanlima10

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, allanlima10 disse:

 

Entendo... Montar as coisas sem pesquisar antes pode sair mais caro no futuro oksapoaks. Ok, por hora irei continuar assim como está, estou sem condições de comprar peças pra PC pois estou fazendo minha casa. É possível eu conseguir um OC estável à 4.2ghz com minha placa-mãe atual ou precisarei trocar? Se for o caso de trocar, comparei esta mobo:  http://www.kabum.com.br/cgi-local/site/produtos/descricao.cgi?codigo=49100&origem=52&utm_source=GOOGLE-SHOPPING&utm_medium=COMPARADOR&gclid=CP7hspf_lMICFWRp7AodXT8AVA

e dois pentes deste : http://www.kabum.com.br/produto/50759/memoria-kingston-hyperx-fury-4gb-1866mhz-ddr3-cl10-dimm-white-series-hx318c10fw-4

 

Qual fonte me recomendam para aguentar esta config e mais além, a GTX 960?

 

Então, como eu mencionei, com uma placa semelhante, só que da ASUS, eu fiz um OC estável de 4.2 Ghz no meu FX 6300, usando um cooler melhor que o stock (que é bem ruim). Funcionou de boa, eu pesquisei em um forum de OC (agora não tenho mais o link) onde o cara dava o passo a passo das configurações da bios para o OC e pronto. Não fui além de 4.2 nessa mobo.

 

A GA-970A-UD3P que você colocou no link foi exatamente a que eu comprei em seguida depois de pesquisar, ela é uma das melhores para OC, com ela fui até 4.4 GHz, não senti necessidade de ir além disso. Nos ovedrclocks pela bios eu notei nela o que me pareceu um problema de gerenciar a energia, ou então eu que não soube resolver, pois também não pesquisei mais a fundo sobre isso. Depois de configurar o OC, quando você liga a placa, ela desliga e liga novamente, bem rapidamente. Pode ser alguma proteção da placa-mãe, não sei. Se não fizesse OC ela não apresentava esse comportamento, mas aí perdia o sentido de ter comprado a placa, hehe! Olhando os preços de hoje eu acho que as mobos AMD estão muito caras, putz, mais de 600 reais!

 

As memórias são idênticas as que eu usava (e ainda uso com minha plataforma atual da Intel, mas rodando a 1600). Quanto a fonte, recomendo uma de 500W reais, dá e sobra.

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, MorningKill disse:

 

Então, como eu mencionei, com uma placa semelhante, só que da ASUS, eu fiz um OC estável de 4.2 Ghz no meu FX 6300, usando um cooler melhor que o stock (que é bem ruim). Funcionou de boa, eu pesquisei em um forum de OC (agora não tenho mais o link) onde o cara dava o passo a passo das configurações da bios para o OC e pronto. Não fui além de 4.2 nessa mobo.

 

A GA-970A-UD3P que você colocou no link foi exatamente a que eu comprei em seguida depois de pesquisar, ela é uma das melhores para OC, com ela fui até 4.4 GHz, não senti necessidade de ir além disso. Nos ovedrclocks pela bios eu notei nela o que me pareceu um problema de gerenciar a energia, ou então eu que não soube resolver, pois também não pesquisei mais a fundo sobre isso. Depois de configurar o OC, quando você liga a placa, ela desliga e liga novamente, bem rapidamente. Pode ser alguma proteção da placa-mãe, não sei. Se não fizesse OC ela não apresentava esse comportamento, mas aí perdia o sentido de ter comprado a placa, hehe! Olhando os preços de hoje eu acho que as mobos AMD estão muito caras, putz, mais de 600 reais!

 

As memórias são idênticas as que eu usava (e ainda uso com minha plataforma atual da Intel, mas rodando a 1600). Quanto a fonte, recomendo uma de 500W reais, dá e sobra.

Pois é, 600 conto ta *****, mais um motivo para eu dar uma segurada asakaospk vi gente falando que à um tempo atrás estava 200 reais mais barato, pode ter encarecido com a alta do dólar. O jeito é esperar baixar um pouco ou entrar em oferta. Obrigado pelas dicas cara o/

Compartilhar este post


Link para o post
Compartilhar em outros sites
31 minutos atrás, Thiago Atanazio disse:

A tendência é aumentar, dollar pode chega a 4,4 em maio

Infelizmente só vai piorar mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×