Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mr. Cröwle¥

Atv8x Da Asus, é Verdade Que Ela Tem Muito

Recommended Posts

é verdade que ela da muito comflito!

montei um pc para um cliente e to tendo o seguinte problema

no windows em si funciona perfeitamente

mais quando entra nos jogos reinicia ou trava o pc

troquei a placa de video pela geforce 2 e funciono perfeitamente

mais quando coloco as geforce 4, FX da esse pau ai

já usei 3 marcas diferentes de placas e dao o mesmo pau

e ai? :angry::tantan:

:stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • andei dando uma pesquizada ak no forum e descori que é "um bug" desses modelos

    é que eu sempre comprei modelos da ASUS e nunca tive problemas

    mais agora to tendo :######: :cry::wacko:

    :stupid::naonao::naonao:

    alguem sab ai modelos de placa-mãe que custem o mesmo preco?

    pode ser de fabricantes diferents

    mais que não possuam bugs desse tipo por favor

    inte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Mr. Cröwle¥@22 jul 2004, 22:22

    andei dando uma pesquizada ak no forum e descori que é "um bug" desses modelos

    é que eu sempre comprei modelos da ASUS e nunca tive problemas

    mais agora to tendo :######:  :cry:  :wacko:

    :stupid:  :naonao:  :naonao:

    alguem sab ai modelos de placa-mãe que custem o mesmo preco?

    pode ser de fabricantes diferents

    mais que não possuam bugs desse tipo por favor

    inte!

    Não se pode mais ter a Asus como sinônimo de qualidade, ela tem placas boas e ruins, como toda fabricante.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • existe algum meio de corrigir esses bugs!

    eu comprei esse mesmo placa so que a versao onbord

    acho que A7V8X-ME

    acho que se achama assim

    bem com video onbord também

    montei 2 dessas ai

    e não deram nenhum problema

    esses modelos também tem esses bug?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Mr. Cröwle¥@23 jul 2004, 09:52

    existe algum meio de corrigir esses bugs!

    eu comprei esse mesmo placa so que a versao onbord

    acho que A7V8X-ME

    acho que se achama assim

    bem com video onbord também

    montei 2 dessas ai

    e não deram nenhum problema

    esses modelos também tem esses bug?

    Eu achei essas placas A7V8X-X e A7V8X-MX SE muito instáveis. a primeira usei num pc e ele reiniciava sozinho direto... com upgrade de bio ficou melhor, mas as vezes ainda dava pau... e a MX também achei meio instável, mas com placa de video offboard nunca tive problema...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O problema dela é o KT400. Tanto que as placas-mãe que usam o KT400A, lançado para corrigir o anterior, não tem problemas. Mas o último Bios lançado para ela, já melhora.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • o KT400A não tem bugs então?

    ta perfeito!!?

    e caso eu não consigo com esse chipset

    se eu atualizar a placa-mãe resolve esse problemas ou apenas diminui!?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não sei se está perfeito, mas está muito melhor. Atualize o Bios com o último lançado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso não der atualizando a bios

    recomendo MSI k7n2 com poucos reais a mais você terá chipset nforce 2 e muito mais coisas.........

    e totalmente estável...

    uma excelente placa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    o KT400A não tem bugs então?

    ta perfeito!!?

    e caso eu não consigo com esse chipset

    se eu atualizar a placa-mãe resolve esse problemas ou apenas diminui!?

    Na caixa dela vem dizendo qual é o chipset usado, se tiver KT400 não leve, mas se tiver KT400A fique tranquilo.

    Muita gente tem relatado q com atualização de bios melhora a questão do video.

    inté+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×