Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kleber souza

Dispositivo de gravação

Recommended Posts

olá... eu instalei o realtek e reiniciei o notebook, mas entro em sons..e na aba GRAVAÇÃO, não aparece a minha placa de som pra eu poder usa=la como principal dispositivo de gravação... eu cliquei com o botao direito do mouse para mostrar dispositivos desabilitados ... e marquei todas as duas caixas, e mesmo assim não aparece a placa,,,,vejam fotos abaixo

 

 

 

 

Ca.JPG

Cptrar.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

@kleber souza

 

Você está utilizando o driver do fabricante do seu notebook? Pois o driver correto a ser utilizado é o driver fornecido pelo site do fabricante do seu notebook.

 

Mas qual seria o problema? O seu áudio não está funcioando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dj Rayke ,eu faço uso do atube catcher, então eu gosto de capturar videos com uma de suas funções... logo gosto de o atube receba o audio da própria placa, e não do microfone do notebook... mas ao tentar habilitar a gravação pela placa, eu não encontrei a placa pra ser habilitada como eu sempre fazia ....eu usava o drive do fabricante (lenovo G50) ...MAS mesmo assim nao aparecia a placa pra ser habilitada !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente desinstalar e re-instalar o software, pois fiz um teste aqui comigo, e ele localizou a placa de som normal... Se o som do seu PC está funcionando corretamente, pode ter dado alguma falha no atube. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dj Rayke eu desinstalei o atube...........e desinstalei o drive realtek....e reiniciei o notebook... logo aparece a mesma imagem que postei nas fotos....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×