Ir ao conteúdo
  • Cadastre-se
eletroalemao

Tv semp 2092 lav u16

Recommended Posts

Boa noite Senhores!

Este televisor ao ser ligado super-aquece o resistor R443 (390R3W) e o mesmo fica fumaçando, e da aquele cheirinho de queimado que todos conhecem. Já testei todos os componentes ao redor deste a frio e todos estão em boas condições. O televisor ligava porém sem imagem e sem som, ficava no modo de proteção, então troquei logo o Flyback. Mesma coisa, não mudou nada. Então troquei o saída vertical, STV9302A, pelo mesmo, STV9302A, então o R442 começou a apresentar este problema. Mas como sei se o vertical não está em curto? simples, porque coloquei o vertical antigo e o resistor continuou a fumaçar. Então percebi que quando tirava o conector das bobinas defletoras ele não fumaçava. Então comecei a pesquisar o defeito deste modo, quando recentemente ao ligar o aparelho sem nenhum conector na placa, medindo tensão DC no circuito horizontal, o bendito resistor voltou a fumaçar. Me vi sem ideias para continuar sozinho. Estou trabalhando sem esquema elétrico então é dificuldade em dobro. Peço que os prezados me ajudem pois tudo o que eu quero é "resolver essa bronca!" rsrs.

Desde já agradeço. Forte abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim! Lembre-se que nessa área, os capacitores trabalham com alta tensão, os capacímetros fazem testes com uma tensão máxima de 9V! Então, se o capacitor esta fagulhando internamente, o capacímetro não detectará essa fuga e você ficará queimando Transistor de saída horizontal e outros circuitos que trabalham com tensões maiores!...

 

PS: NUNCA usei um capacímetro enquanto tive oficina! Na dúvida sempre troque eles, pois são muito baratos...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendido mestre!!!! o capacitor original era u52/J/250, coloquei no lugar um u47/J/250 e então o r442 não mais esquentou daquela forma. Porém, começou a surgir um ruído, que não tenho como descrever, e a tv não ligava nem acendia o filamento. Então troquei para o capacitor original e nem o r442 fumaçou. então comecei a medir DCV no circuito quando ouvir um componente, meio que estourar ou algo do tipo, fez pouuf, então uma pequena fumaça subiu e rápido desliguei o aparelho.

Em minha procura encontrei o R415 visivelmente queimado. Um problema atrás do outro. Estou quase desistindo desta dor de cabeça.

 

Se ainda tiver dicas estou aguardando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse resistor alimenta o circuito exitador do transistor de saída horizontal, se você tem certeza que o flyback esta bom, troque esses componentes desse circuito:

Os transistores Q402, Q403, Q404 e Q405, o C419 e teste os outros resistores para ver se não tem nenhum alterado...

O circuito é esse abaixo:

Circuito H U16.png

 

Note que o Q403, é um transistor especial, não existe equivalente nem substituto para ele!

 

 

 

PS: Um outro detalhe, cuidado com os BU808DFI, tem muitos falsos na praça!...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×