Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
João Vitor Gomes

FX 8300 não passa de 30% de uso

Recommended Posts

Pessoal, recentemente montei um pc pra mim, fui testar os componentes, usando o cpu-z vi que o meu fx 8300 cai de x18 para x7 constantemente e usado o riva tuner vi que o cpu1 não passa de 30% de uso, no máximo chega a 35%, mas isso é raro acontecer e os outros cpus  n passam de 10%, sendo que alguns ficam até mesmo no 0%. Alguém sabe o que pode ser? Me ajudem por favor!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando não está sendo exigido o Cool n Quiet da AMD entra em ação, baixando o clock e a tensão, afim de reduzir o consumo de energia, aquecimento e desgaste dos componentes.

 

Em qual situação o uso não passa de 30%.

 

É importante que informe a configuração completa do PC para que possamos avaliar melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se for placas MSI, e tiver acionado o "low mode" não passa de 30% mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando uso ele normal, navegador essas coisas ele fica 1% mas funciona normalmente, ai quando abro algum jogo não passa dos 30%
Config: placa-mãe: m5a78l-m/usb 3

processador: fx 8300
hd: WD 7200 rpm 1 TB
fonte: corsair cx430w
ram: hyperx fury 4gb 1866mhz 

adicionado 3 minutos depois

@Dieg@o @grievous

 

Editado por ilkyest

Compartilhar este post


Link para o post
Compartilhar em outros sites

@João Vitor Gomes Quais jogos?

 

Qual sua placa de vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×