Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Boa tarde rapaziada,

Ontem estava usando o pc normalmente, e quando reiniciei ele, não ligou mais...

Ele começa a ligar, acende todas as luzes, rodam todos os coolers, mas dentro de uns 7 segundos, ele reinicia, e fica nessa pra sempre...

Já limpei as memórias, a placa de vídeo, resetei tirando a bateria, testei sem hd, teste memória por memória, dei curto na CMOS, limpei o contato de energia da fonte pra mobo, e continua no mesmo problema, alguém sabe o que pode ser, ou o que posso fazer pra tentar resolver??

 

 

Quando apaga a luz, é porque reinicia o pc.

Minha filha ta no meu colo, é ela gritando haha

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Oracy Martos Pelo vídeo não consegui ver direito, qual a marca e modelo de sua fonte? Esse problema começou à acontecer do nada ou depois de algum fato especifico?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Mr. Paglia disse:

@Oracy Martos Pelo vídeo não consegui ver direito, qual a marca e modelo de sua fonte? Esse problema começou à acontecer do nada ou depois de algum fato especifico?

 

Começou do nada ontem, reiniciei o computador que estava funcionando normalmente e nao ligou mais.

 

Minha fonte é a: Fonte OCZ ZT Series OCZ-ZT550W 550W Reais ATX/EPS ATX 2.3 Cabos Modulares PFC Ativo - Box

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Oracy Martos disse:

 

Começou do nada ontem, reiniciei o computador que estava funcionando normalmente e nao ligou mais.

 

Minha fonte é a: Fonte OCZ ZT Series OCZ-ZT550W 550W Reais ATX/EPS ATX 2.3 Cabos Modulares PFC Ativo - Box

 

Eu vou pedir ajuda dos universitários...

 

@Foxwalt Tentei encontrar algo relacionado à fonte dele na internet mas não achei nada à respeito, nem falando coisas positivas e nem negativas. O que você poderia nos dizer sobre essa fonte? Acha que ela pode ser a causadora desse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A maioria dos problemas em pc é causado pela placa-mãe, claro que existem muitos outros, como a fonte por exemplo, mas isso é fácil saber bastando experimentar com outra...eu nunca troquei um processador por queima, sempre a placa-mãe que é a vilã, no caso é mais difícil de detectar com certeza porque teria que tirar a sua e colocar outra semelhante no lugar, se funcionar é a placa...eu como não tenho placas para fazer isso sempre arrisco e nunca deu erro, claro que estou falando depois de esgotar outras possíblidades...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn acho q vou tentar achar outra fonte pra teste, menos difícil achar uma fonte emprestada pra testar.

 

Essa fonte ta com 3 anos de vida, a minha placa-mãe nao sei se é boa, n conheço muito sobre, é a: MB GigaByte p/ Intel GA-B85M-D3H - LGA 1150 SATA 6Gb/s USB 3.0 Micro ATX Box

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce pode fazer um teste na sua fonte, ligando ela desconectada da placa-mãe, basta "jumpear" um fio verde com um fio preto, se a ventoinha rodar teoricamente a fonte está boa, mas a coisa é melindrosa, pode ser que o teste de OK mas na hora que exigir a potência ela "refuga" ou não liga.

Na minha concepção, devido a alta tecnologia utilizada na confecção de uma placa-mãe, não existe boa ou ruim, existe com mais ou menos desempenho ou recursos, comparando seria com carros 1.0 e 2.0 além de complementos como ar, direção, etc., eu creio que no caso das placas seja a mesma coisa...todos eles são bons, mas é melhor um 2.0 com todos equipamentos possíveis, mas nem por isso um Gol 1.0 básico é um carro ruim, apenas limitado e sem conforto se comparado com o outro.

adicionado 0 minutos depois

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, misterjohn disse:

voce pode fazer um teste na sua fonte, ligando ela desconectada da placa-mãe, basta "jumpear" um fio verde com um fio preto, se a ventoinha rodar teoricamente a fonte está boa, mas a coisa é melindrosa, pode ser que o teste de OK mas na hora que exigir a potência ela "refuga" ou não liga.

Na minha concepção, devido a alta tecnologia utilizada na confecção de uma placa-mãe, não existe boa ou ruim, existe com mais ou menos desempenho ou recursos, comparando seria com carros 1.0 e 2.0 além de complementos como ar, direção, etc., eu creio que no caso das placas seja a mesma coisa...todos eles são bons, mas é melhor um 2.0 com todos equipamentos possíveis, mas nem por isso um Gol 1.0 básico é um carro ruim, apenas limitado e sem conforto se comparado com o outro.

adicionado 0 minutos depois

 

 

Cara, fiz o teste, e a fonte nao parou em nenhum momento, pode ser q seja mobo então? :( bem no feriado, é sacanagem isso haha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez muitos não gostem do que eu falo, mas não existe técnico em informática na concepção da palavra porque nenhum dos que militam nessa área fazem diagnósticos via instrumentos tipo multímetros, osciloscópio e outros equipamentos de diagnóse, simplesmente trocam peça e pronto, simples assim.

Quer arrumar pcs? Tenha placas de vários soquetes e processadores, memórias, hds, placa de vídeo, etc, e vá testando.

Voltando a questão, o fato de sua fonte virar a ventoinha não é um indicativo totalmente conclusivo, pode ser que na hora de entregar a potência solicitada isso não aconteça por algum defeito na fonte...portanto o teste conclusivo é tirar sua fonte e colocar outra no lugar para ver o que acontece, se for a placa-mãe não irá inicializar...que dúvida cruel????

De qualquer forma o maior índice de problemas é com a placa-mãe....mas nem sempre, voce pode ter sido "premiado" e ser a fonte mesmo, mas vai que não é ai terá comprado algo de bobeira.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algum destes instrumentos eu consigo ver qual peça queimou, ou se n ta passando a energia necessária?? acabei de desconectar todoo pc, limpar tudo e conectar de novo pra ver se algum slot com pó tava zoado, mas continuo na mesma treta =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oracy

 

Os instrumentos citados podem ser usados mas para obter as informações conclusivas e corretas voce precisaria ter o esquema ou diagrama esquemático do circuito eletrônico, fora isso eles só servem para fazer medições tipo tensão, continuidade, resistência, etc.

Dando um exemplo, se voce tem uma tv que não está dando imagem, voce precisa saber primeiro quais os circuitos específicos, conhecer os valores de cada componente, para poder atraves dos instrumentos checar a integridade de cada um porque às vezes um componente se queima não por defeito do mesmo, e sim por mal funcionamento de outro que faz parte da mesma função...

obs: Se tens dois slots na placa com dois pentes, faça um teste, ligue apenas com um pente, primeiro no solt 1 depois no slot 2...proceda da mesma forma com o outro pente...se for defeito da placa, o problema persistirá...as vezes pode ser problema na solda do slot, se realmente identificar que é o slot, tenta dar uma resoldada nos pinos desse slot, não custa nada apenas ter um ferro de solda com bico fino, boa visão e mão firme......:D

20170501_084529.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu tinha "resolvido" o problema, funcionou com 1 pente de memória apenas, entretanto agora não quer funcionar de jeito nenhum de novo, estou pensando em trocar a placa-mãe e a fonte, hoje ta uma fonte de 550 da OCZ, e a mobo q falei acima, teria alguma com desempenho melhor, sem ser preço facada??

E estou querendo por uma fonte de 750 para futuros upgrades no pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema com um dos computadores aqui, poderia ser a placa ou o processador, optei pela placa, comprei outra, instalei e está tudo ok...como disse só testando com outra peça boa....

Compartilhar este post


Link para o post
Compartilhar em outros sites

@misterjohn Bom, vou tentar a placa-mãe então, ja que é um item mais barato, e só achei técnico enrolado aqui em Curitiba, tinha boletado a placa numa promoção, vou pagar então, volto aqui dentro de uns dias pra dar um feedback pra vocês! haha valeu guri

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×