Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Esly Salmos

GT/s não está a 100%

Recommended Posts

Galera alguém poderia me ajudar eu estou tentando jogar tomb raider 2016, mais o fps ta muito baixo. image.png.0392d43d0964cefc24d5036ad32bf9be.png

Minhas configurações são Ryzen 5 1600 gtx 1060 6b 8gb ram 2400... eu vi as mesmas configurações no yt com 60+fps e tudo ligado no max. 

 

mexendo no meu computador acho q pode ser isso:

image.thumb.png.f2c8323fa253702e247e4bf86b2abe16.png 

só esta ativo 2,5 gt/s de 8.0... alguem pode me ajudar ? alterar isso sei lá. 

 

placa-mãe e uma msi gaming pro b350m Obrigado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Esly Salmos disse:

só esta ativo 2,5 gt/s de 8.0... alguem pode me ajudar ? alterar isso sei lá. 

Quando em IDLE, placas de vídeo modernas reduzem a velocidade do barramento, por economia de energia.. Quando em uso, isso se normaliza.. Baixe o GPU-Z pra confirmar isso..

 

Na print do jogo, sua placa tá em 99% de uso.. Não é a configuração do jogo, em si?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
5 minutos atrás, RS Faria disse:

Quando em IDLE, placas de vídeo modernas reduzem a velocidade do barramento, por economia de energia.. Quando em uso, isso se normaliza.. Baixe o GPU-Z pra confirmar isso..

 

Na print do jogo, sua placa tá em 99% de uso.. Não é a configuração do jogo, em si?

Oonde eu vejo isso no cpu - z ?image.thumb.png.a4861ceee913ffe6561a4d50755cc60f.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Esly Salmos

 

Existe GPU-Z e CPU-Z.. Sim, dois programas distintos.. Aqui..

 

https://www.techpowerup.com/download/techpowerup-gpu-z/

 

Assim que abrir, tem um local chamado "Bus Interface".. Do lado dele, tem uma interrogação. Clique nela e em "Start Render".. Vai abrir uma pequena animação, pra colocar carga na CPU.. Deve mudar o Bus interface, tanto do GPU-Z, como do HWInfo..

 

Mesmo assim, 99% de chance de NÃO ser esse o problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

é isso ?image.thumb.png.75db75d2b093bd976b0b910ef7f8579a.png

12 minutos atrás, RS Faria disse:

@Esly Salmos

 

Existe GPU-Z e CPU-Z.. Sim, dois programas distintos.. Aqui..

 

https://www.techpowerup.com/download/techpowerup-gpu-z/

 

Assim que abrir, tem um local chamado "Bus Interface".. Do lado dele, tem uma interrogação. Clique nela e em "Start Render".. Vai abrir uma pequena animação, pra colocar carga na CPU.. Deve mudar o Bus interface, tanto do GPU-Z, como do HWInfo..

 

Mesmo assim, 99% de chance de NÃO ser esse o problema..

 

 

 

 

 

 

 

Editado por Esly Salmos

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Esly Salmos Sim, mas tinha que ter mudado ali de 1.1 para 3.0 no momento que começou a renderizar o quadro ali.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

 

2 minutos atrás, Phoenyx disse:

@Esly Salmos Sim, mas tinha que ter mudado ali de 1.1 para 3.0 no momento que começou a renderizar o quadro ali.

é isso pow, eu não sei o q fazer...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual fonte você utiliza?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Citação

Qual fonte você utiliza?

uma gamemax gm500

 

Editado por Esly Salmos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em que resolução você ta rodando o jogo? já tentou rodar o jogo em DX11? Tomb Raider é um jogo bem pesadinho ...  

 

 no teste aqui.. o jogo consegue 100 fps no Medium sem antialising...  numa GTX 1080.. a 1060 é bem mais fraca.. se tiver em ultra.. deve dar nessa media mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×