Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcio nogueira

TV sti sem imagem

Recommended Posts

bom dia a todos estou com uma tv sti lc4051fda com o seguinte defeito liga normal com audio sem imagem no RF e nos (hdm1/2nem auidio e nem video) no hdmi 3 so tem audio com a tela escura assim como no RF mas nas entradas av1/2 tem imagem com uma interferência no vertical.
sera que alguém poderia me ajudar?
obrigado:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente a placa principal dela esta queimada! Tem que trocar para ter certeza!.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo que a placa principal esta com problema eu tenho certeza a minha intençao e tentar consertar a mesma. obrigado. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@marcio nogueira OK! Esse defeito foi aparecendo progressivamente ou foi de uma vez só? (todos)

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo foi apo um raio mas ela estava desligada da tomada quando fui ligar ela apresentou os defeitos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses defeitos estão praticamente todos relacionados com o CI N501, Mas cada entrada HDMI tem um  cizinho controlador separado, pode estarem todos ruins também...

Se você tiver como fazer um teste com a entrada VGA dela (Entrada de PC), e ela também não esta funcionando! ai o primeiro a ser trocado seria O CI N501 (Ele e o processador tem um dissipador em cima dele).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo realmente não da video no vga

adicionado 4 minutos depois

Éo IC n501 esta aquecendo

adicionado 15 minutos depois

Amigo realmente não queria que Foce este IC não tenho ferramenta para trocar ele é um BGA 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim! E pior! Dificilmente encontrará ele novo para vender! teria que correr o risco de tirar um de uma sucata, e colocar na sua placa (Risco duplo)....

Como já comentei em outros tópicos, essas placas são praticamente descartáveis! :( 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×